<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<meta property="og:title" content="FanFactory verhilft Bürgermeisterkandidat der CDU Langenfeld mit digital gesteuertem Wahlkampf zu absoluter Mehrheit"/>
<meta property="og:description" content="Wahlwerbung in Zeiten von Corona

Korkenknallen in Düsseldorf: Während die Düsseldorfer Bürgermeister-Kandidaten in die Stichwahl müssen, freuen sich die M"/>
<meta property="og:image" content="https://pressnetwork.de/wp-content/uploads/2020/09/390115.png"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="FanFactory verhilft Bürgermeisterkandidat der CDU Langenfeld mit digital gesteuertem Wahlkampf zu absoluter Mehrheit"/>
<meta name="twitter:description" content="Wahlwerbung in Zeiten von Corona

Korkenknallen in Düsseldorf: Während die Düsseldorfer Bürgermeister-Kandidaten in die Stichwahl müssen, freuen sich die M"/>
<meta name="twitter:image" content="https://pressnetwork.de/wp-content/uploads/2020/09/390115.png"/>
<meta name="author" content="pr-gateway"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FanFactory verhilft Bürgermeisterkandidat der CDU Langenfeld mit digital gesteuertem Wahlkampf zu absoluter Mehrheit</title>
	<meta name="description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://pressnetwork.de/fanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit/"/>
	<meta property="og:locale" content="de_DE"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://pressnetwork.de/fanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit/"/>
	<meta property="article:published_time" content="2020-09-16T16:14:02+00:00"/>
	<meta property="og:image" content="https://pressnetwork.de/wp-content/uploads/2020/09/390115.png"/>
	<meta property="og:image:width" content="1181"/>
	<meta property="og:image:height" content="836"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pressnetwork.de/#website","url":"https://pressnetwork.de/","name":"","description":"Presseportal  f\u00fcr Pressemitteilungen und News - Das kostenlose Presseportal f\u00fcr Online Pressemitteilungen","potentialAction":[{"@type":"SearchAction","target":"https://pressnetwork.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://pressnetwork.de/fanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit/#primaryimage","inLanguage":"de-DE","url":"https://pressnetwork.de/wp-content/uploads/2020/09/390115.png","width":1181,"height":836},{"@type":"WebPage","@id":"https://pressnetwork.de/fanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit/#webpage","url":"https://pressnetwork.de/fanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit/","name":"FanFactory verhilft B\u00fcrgermeisterkandidat der CDU Langenfeld mit digital gesteuertem Wahlkampf zu absoluter Mehrheit","isPartOf":{"@id":"https://pressnetwork.de/#website"},"primaryImageOfPage":{"@id":"https://pressnetwork.de/fanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit/#primaryimage"},"datePublished":"2020-09-16T16:14:02+00:00","dateModified":"2020-09-16T16:14:02+00:00","author":{"@id":"https://pressnetwork.de/#/schema/person/6743dc96ac4983b762a86a99a041e007"},"description":"PressNetwork \u2013 Presseportal f\u00fcr Pressemitteilungen und Unternehmens-News","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://pressnetwork.de/fanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit/"]}]},{"@type":"Person","@id":"https://pressnetwork.de/#/schema/person/6743dc96ac4983b762a86a99a041e007","name":"pr-gateway","image":{"@type":"ImageObject","@id":"https://pressnetwork.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","caption":"pr-gateway"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pressnetwork.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="https://pressnetwork.de/comments/feed/"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pressnetwork.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='mercia-custom-fonts-css' href='https://pressnetwork.de/wp-content/themes/mercia/assets/css/A.custom-fonts.css,qver=20180413.pagespeed.cf.61xI3quc84.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://pressnetwork.de/wp-includes/css/dist/block-library/A.style.min.css,qver=5.5.1.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='https://pressnetwork.de/wp-content/themes/mercia/A.style.css,qver=5.5.1.pagespeed.cf.h4o2nSDM4o.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mercia-stylesheet-css' href='https://pressnetwork.de/wp-content/themes/mercia-child-presseportal-optimiert/A.style.css,qver=1.0.0.pagespeed.cf.uydjwmQtNF.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mercia-themezee-related-posts-css' href='https://pressnetwork.de/wp-content/themes/mercia/assets/css/A.themezee-related-posts.css,qver=20160421.pagespeed.cf.o5oIufCchU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cmplz-cookie-css' href='https://pressnetwork.de/wp-content/plugins/complianz-gdpr/assets/css/A.cookieconsent.min.css,qver=4.7.1.pagespeed.cf.eItQz8Py3l.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://pressnetwork.de/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.ce.Se3M6i57qY.js' id='jquery-core-js'></script>
<script type='text/javascript' id='mercia-jquery-navigation-js-extra'>
/* <![CDATA[ */
var mercia_menu_title = "<svg class=\"icon icon-menu\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/pressnetwork.de\/wp-content\/themes\/mercia\/assets\/icons\/genericons-neue.svg#menu\"><\/use> <\/svg>Men\u00fc";
/* ]]> */
</script>
<script src="https://pressnetwork.de/wp-content/themes,_mercia,_assets,_js,_navigation.js,qver==20171005+themes,_mercia,_assets,_js,_svgxuse.min.js,qver==1.2.4+plugins,_complianz-gdpr,_assets,_js,_cookieconsent.min.js,qver==4.7.1.pagespeed.jc.B7QCZ7-_4q.js"></script><script>eval(mod_pagespeed_N3m7vbx625);</script>
<script>eval(mod_pagespeed_yQgksoJhwE);</script>
<link rel="https://api.w.org/" href="https://pressnetwork.de/wp-json/"/><link rel="alternate" type="application/json" href="https://pressnetwork.de/wp-json/wp/v2/posts/404453"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pressnetwork.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pressnetwork.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.1"/>
<link rel='shortlink' href='https://pressnetwork.de/?p=404453'/>
<link rel="alternate" type="application/json+oembed" href="https://pressnetwork.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpressnetwork.de%2Ffanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://pressnetwork.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpressnetwork.de%2Ffanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit%2F&#038;format=xml"/>

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content=""/>
  <meta property="og:title" content="FanFactory verhilft Bürgermeisterkandidat der CDU Langenfeld mit digital gesteuertem Wahlkampf zu absoluter Mehrheit"/>
  <meta property="og:url" content="https://pressnetwork.de/fanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/>
  <meta property="og:image" content="https://pressnetwork.de/wp-content/uploads/2020/09/390115.png"/>
  <meta property="og:image:url" content="https://pressnetwork.de/wp-content/uploads/2020/09/390115.png"/>
  <meta property="og:image:secure_url" content="https://pressnetwork.de/wp-content/uploads/2020/09/390115.png"/>
  <meta property="article:published_time" content="2020-09-16T16:14:02+00:00"/>
  <meta property="article:modified_time" content="2020-09-16T16:14:02+00:00"/>
  <meta property="og:updated_time" content="2020-09-16T16:14:02+00:00"/>
  <meta property="article:section" content="Allgemein"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="FanFactory verhilft Bürgermeisterkandidat der CDU Langenfeld mit digital gesteuertem Wahlkampf zu absoluter Mehrheit"/>
  <meta itemprop="headline" content="FanFactory verhilft Bürgermeisterkandidat der CDU Langenfeld mit digital gesteuertem Wahlkampf zu absoluter Mehrheit"/>
  <meta itemprop="description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/>
  <meta itemprop="image" content="https://pressnetwork.de/wp-content/uploads/2020/09/390115.png"/>
  <meta itemprop="datePublished" content="2020-09-16"/>
  <meta itemprop="dateModified" content="2020-09-16T16:14:02+00:00"/>
  <meta itemprop="author" content="pr-gateway"/>
  <!--<meta itemprop="publisher" content=""/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="FanFactory verhilft Bürgermeisterkandidat der CDU Langenfeld mit digital gesteuertem Wahlkampf zu absoluter Mehrheit"/>
  <meta name="twitter:url" content="https://pressnetwork.de/fanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit/"/>
  <meta name="twitter:description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/>
  <meta name="twitter:image" content="https://pressnetwork.de/wp-content/uploads/2020/09/390115.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>

<body data-cmplz=1 class="post-template-default single single-post postid-404453 single-format-standard wp-custom-logo wp-embed-responsive">

	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	
	<div id="page" class="hfeed site">

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://pressnetwork.de/" class="custom-logo-link" rel="home"><img width="444" height="89" src="https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork.png.pagespeed.ce.kV4kWWtFm9.png" class="custom-logo" alt="PressNetwork.de" srcset="https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork.png.pagespeed.ce.kV4kWWtFm9.png 444w, https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork-300x60.png.pagespeed.ce.Y9p-x3t9LY.png 300w" sizes="(max-width: 444px) 100vw, 444px"/></a>					
			<p class="site-title"><a href="https://pressnetwork.de/" rel="home"></a></p>

							
			<p class="site-description">Presseportal  für Pressemitteilungen und News &#8211; Das kostenlose Presseportal für Online Pressemitteilungen</p>

		
				</div><!-- .site-branding -->

				
			</div><!-- .header-main -->

			
<div id="main-navigation-wrap" class="primary-navigation-wrap">

	
	<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">
		<ul id="menu-navi" class="main-navigation-menu"><li id="menu-item-365470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365470"><a href="https://pressnetwork.de/presseverteiler/">Presseverteiler</a></li>
<li id="menu-item-372492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372492"><a href="https://pressnetwork.de/kontakt/">Kontakt</a></li>
</ul>	</nav><!-- #main-navigation -->

</div>

		</header><!-- #masthead -->

		
	<div id="content" class="site-content container clearfix">

		<section id="primary" class="content-single">
			<main id="main" class="site-main" role="main">

				
<article id="post-404453" class="post-404453 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-buergermeisterwahlen tag-cdu-langenfeld tag-fanfactory tag-frank-schneider tag-kommunalwahlen tag-wahlkampf tag-wahlwerbung">

	<section class="single-header">

		

			<div class="post-image">
				<img width="1181" height="836" src="https://pressnetwork.de/wp-content/uploads/2020/09/390115.png.pagespeed.ce.TRB5ISEcoa.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://pressnetwork.de/wp-content/uploads/2020/09/390115.png.pagespeed.ce.TRB5ISEcoa.png 1181w, https://pressnetwork.de/wp-content/uploads/2020/09/390115-300x212.png.pagespeed.ce.VbHezOghzY.png 300w, https://pressnetwork.de/wp-content/uploads/2020/09/390115-1024x725.png.pagespeed.ce.QLj5S0hlyj.png 1024w, https://pressnetwork.de/wp-content/uploads/2020/09/390115-768x544.png.pagespeed.ce.n7shNqrV8D.png 768w" sizes="(max-width: 1181px) 100vw, 1181px"/>			</div>

		
<header class="entry-header">

	<h1 class="entry-title">FanFactory verhilft Bürgermeisterkandidat der CDU Langenfeld mit digital gesteuertem Wahlkampf zu absoluter Mehrheit</h1>
	<div class="entry-meta"><span class="meta-date"><svg class="icon icon-time" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#time"></use> </svg><a href="https://pressnetwork.de/fanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit/" title="16:14" rel="bookmark"><time class="entry-date published updated" datetime="2020-09-16T16:14:02+00:00">16. September 2020</time></a></span><span class="meta-author"> <svg class="icon icon-user" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#user"></use> </svg><span class="author vcard"><a class="url fn n" href="https://pressnetwork.de/author/pr-gateway/" title="Alle Beiträge von pr-gateway ansehen" rel="author">pr-gateway</a></span></span><span class="meta-category"> <svg class="icon icon-category" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#category"></use> </svg><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/allgemein/" rel="category tag">Allgemein</a></span></div>
</header><!-- .entry-header -->

	</section>

	<section id="primary" class="single-content">

		
<article class="post-content">

	<div class="entry-content clearfix">

		<p><span style="font-style: italic; padding:20px 0px 30px 0px;">Wahlwerbung in Zeiten von Corona</span></p>
<p>Korkenknallen in Düsseldorf: Während die Düsseldorfer Bürgermeister-Kandidaten in die Stichwahl müssen, freuen sich die Mitarbeiter einer Düsseldorfer Werbeagentur über den Wahlkampf-Erfolg ihres Kunden. Frank Schneider, amtierender und wiedergewählter Bürgermeister der Stadt Langenfeld hatte die Kommunikation in die Hände der Düsseldorfer Werbeagentur FanFactory gelegt. Nach dem Motto &#8220;Never change a winning Team&#8221; hatte die Kreativagentur aus Düsseldorf bereits zum zweiten Mal das Vertrauen der CDU Langenfeld erhalten.</p>
<p>Mit herausragenden 52,7% gewann der amtierende Bürgermeister Frank Schneider die<br/>
Bürgermeisterwahl in Langenfeld. Ebenso stark mit 42,31% schnitt auch die CDU Langenfeld als stärkste Partei bei den Kommunalwahlen in Langenfeld ab. Und das bei geringerer Wahlbeteiligung als 2014. Dabei haben sie die Konkurrenz weit hinter sich gelassen. In kaum einer Stadt ist die Wahlentscheidung so klar ausgefallen, wie in Langenfeld. In beiden Fällen zeichnete sich die Kreativagentur FanFactory aus Düsseldorf erneut<br/>
verantwortlich. </p>
<p>Wahlkampf auf Social Media statt auf dem Marktplatz</p>
<p>Es war eine Herausforderung: wie gewinnt man die Stimmen der Menschen, in Zeiten von<br/>
Corona, ohne eine persönliche, direkte Ansprache, wie man sie seit jeher von Wahlkämpfen<br/>
 kennt. Wenn Politiker pathetisch über ihr Programm und ihre Ziele sprechen, und das<br/>
direkt vor den Wählern. Was tun wenn der klassische Straßen-Wahlkampf nicht mehr<br/>
stattfinden kann? Dieser Frage stellten sich Frank Schneider und seine Partei frühzeitig.<br/>
Die Antwort: Man wechselt einfach die Bühne. Vom Marktplatz ins Netz.</p>
<p>Gemeinsam mit der Werbeagentur FanFactory entwickelten sie ein digitales Konzept, welches<br/>
den herkömmlichen Wahlkampf wohl auch in Zukunft ablösen könnte. Spätestens seit<br/>
der &#8220;Trumpschen Twitter Kommunikation&#8221; ist man sich der Kraft von Social Media auch in<br/>
Politikkreisen bewusst.</p>
<p>Begleitet von gut durchdachten Redaktionsplänen, vielen Erklärvideos, neuen Rubriken<br/>
und Umfragen steuerte die Agentur FanFactory den Wahlkampf der CDU Langenfeld über<br/>
den Facebook-Kanal der Partei:  <a href="http://www.facebook.com/CDULangenfeld" rel="nofollow" target="_blank">www.facebook.com/CDULangenfeld</a></p>
<p>Die direkte Kommunikation mit den Wählern war damit gegeben. Die Interaktion so gut wie<br/>
nie. Online-Anzeigen, sowie ein Bürgermeister-Spot rundeten den digitalen Wahlkampf ab.<br/>
Gekoppelt war die digitale Kampagne an emotionale Plakate zu den Themen Digitalisierung<br/>
von Schulen, Umweltschutz und Arbeitsplatzsicherung. Frank Schneider setzte bereits zum<br/>
zweiten Mal auf die renommierte Werberin Jeannine Halene. </p>
<p>Die Gründerin und Geschäftsführerin der Agentur FanFactory begleitete den Wahlkampf persönlich im engen Austausch mit dem Bürgermeister und der Parteivorsitzenden Dr. Barbara Aßmann.</p>
<p>Die Agentur fuhr die Kampagne dabei zweigleisig: Für den Bürgermeister gab es sogar<br/>
einen eigenen Slogan &#8211; Frank Schneider &#8220;Bewährt. Erfahren. Bürgernah.&#8221;<br/>
&#8220;Wie auch bei anderen Werbekampagnen ist es ein &#8220;Kampf&#8221; um die Gunst der Kunden&#8221;<br/>
betont Jeannine Halene. &#8220;Nach über 50 Jahren Internet haben viele die Digitalisierung<br/>
immer noch nicht kommen sehen. In der Politik und insbesondere im Wahlkampf ist dies<br/>
noch drastischer zu sehen als in der Wirtschaft.&#8221; meint die Werbeexpertin. &#8220;Frank Schneider<br/>
hat für mich an dieser Stelle fast schon Leuchtturm-Charakter &#8211; er erkannte dies frühzeitig.&#8221;<br/>
so Jeannine Halene weiter.</p>
<p>&#8220;Dieser Kommunalwahlkampf war in Corona Pandemiezeiten für mich eine ganz neue<br/>
Herausforderung. Wie erreiche ich die Wählerinnen und Wähler, denen ich sonst bei<br/>
Veranstaltungen, an der Haustür und auf der Straße begegne? Das FanFactory Team hat<br/>
auch diese Aufgabe perfekt gemeistert und uns in den hybriden Wahlkampf mitgenommen&#8221;<br/>
so Frank Schneider. </p>
<p>Gerade jungen Wählern ist vieles noch unklar: die genauen Abläufe von Wahlen, warum<br/>
auch ein Bürgermeister nicht alles durchsetzen kann und vieles mehr &#8211; woher sollten Sie<br/>
es auch wissen? Sie waren bei der letzten Wahl gerade mal 10 Jahre alt! Hier galt es viel<br/>
Aufklärung zu betreiben und die neuen &#8220;Erstwähler&#8221; richtig abzuholen. Auch dies gelang<br/>
in Langenfeld über eine Erweiterung der Kommunikationskampagne auf Kanäle wie<br/>
Instagram und YouTube offensichtlich besser. </p>
<p>Klassische Kommunikationswege wurden im Rahmen des Wahlkampfes ebenfalls bedient:<br/>
18/1 Plakate, Printanzeigen, Postwurfmailings und diverse Flyer unterstützten die Kommunikation.<br/>
Die hybride Kampagne kam sowohl bei Stammwählern als auch bei Erstwählern gut an.<br/>
Mit dem Partei-Claim &#8220;Für unsere Zukunft. Füreinander.&#8221; traf die FanFactory erneut den<br/>
Nerv der Langenfelder.</p>
<p>Die Agentur FanFactory wurde im Jahr 2011 von Marketing-Expertin und E-Business<br/>
Spezialistin Jeannine Halene mit dem Credo aus Kunden Fans zu machen, gegründet.<br/>
Die Agentur beschäftigt heute 12 feste und weitere freie Mitarbeiter. Zu den Kunden der<br/>
inhabergeführten Full-Service-Agentur zählen beispielsweise Deichmann, AOK, Alltours,<br/>
Sparkasse, Rheinlandversicherungen, Control Expert, die Stadt Langenfeld u.v.m.<br/>
Die Kreativ-Agentur hat ihren Sitz in Düsseldorf-Oberkassel und machte u.a. mit der<br/>
Standort-Kampagne für die Stadt Langenfeld als auch mit der kreativen Spenden-Aktion<br/>
&#8220;Sprayen für einen guten Zweck&#8221; zur Wiederaufforstung in Düsseldorf nach Sturm &#8220;Ela&#8221;<br/>
sowie der Corona-Initiative #kunstfutter ( <a href="http://www.kunstfutter.net" rel="nofollow" target="_blank">www.kunstfutter.net</a>) auf sich aufmerksam.<br/>
2015 schrieb Jeannine Halene gemeinsam mit Erfolgscoach Hermann Scherer mit<br/>
&#8220;Marketing &#8211; Jenseits vom Mittelmaß&#8221; einen Bestseller. Das erfolgreiche Marketing-Buch<br/>
wurde in mehrere Länder lizensiert und erfreut sich großer Beliebtheit in China.<br/>
Und auch mit dem von ihr gegründeten Start Up Vorzeige Helden, einer Präsentationsagentur<br/>
für effektive PowerPoint Präsentationen, feiert die Werberin Erfolge: 2018 wurde das Start<br/>
Up vom Wirtschaftsmedium &#8220;Die Deutsche Wirtschaft&#8221; als Innovator des Jahres gekürt.</p>
<p><b>Firmenkontakt</b><br/>
FanFactory GmbH Full Service Advertising • Consulting<br/>
Jeannine Halene<br/>
Düsseldorfer Straße 8<br/>
40545 Düsseldorf<br/>
+49 (0)211 942 128 37<br/>
<a href="mailto:info@fan-factory.net" target="_blank" rel="nofollow">info@fan-factory.net</a><br/>
<a href="https://www.fan-factory.net/de/" target="_blank" rel="nofollow noopener noreferrer">https://www.fan-factory.net/de/</a></p>
<p>
<b>Pressekontakt</b><br/>
EPOS PR<br/>
Evi Papadopoulou<br/>
Wingenderstr. 4<br/>
41462 Neuss<br/>
0178-8487978<br/>
<a href="mailto:ep@epos-pr.com" target="_blank" rel="nofollow">ep@epos-pr.com</a><br/>
<a href="http://www.epos-pr.com" target="_blank" rel="nofollow noopener noreferrer">http://www.epos-pr.com</a></p>
<p><iframe data-placeholder-image="https://pressnetwork.de/wp-content/uploads/complianz/placeholders/youtubedHC71tuyzOY-hqdefault.jpg" class=" cmplz-placeholder-element  cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/dHC71tuyzOY?feature=oembed" title="Frank Schneider Bürgermeisterkandidat der CDU Langenfeld" width="350" height="197" src="https://pressnetwork.de/wp-content/plugins/complianz-gdpr/assets/video/youtube-placeholder.mp4?cmplz=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Bildquelle: FanFactory GmbH</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpressnetwork.de%2Ffanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit%2F&text=FanFactory%20verhilft%20B%C3%BCrgermeisterkandidat%20der%20CDU%20Langenfeld%20mit%20digital%20gesteuertem%20Wahlkampf%20zu%20absoluter%20Mehrheit" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpressnetwork.de%2Ffanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpressnetwork.de%2Ffanfactory-verhilft-buergermeisterkandidat-der-cdu-langenfeld-mit-digital-gesteuertem-wahlkampf-zu-absoluter-mehrheit%2F&title=FanFactory%20verhilft%20B%C3%BCrgermeisterkandidat%20der%20CDU%20Langenfeld%20mit%20digital%20gesteuertem%20Wahlkampf%20zu%20absoluter%20Mehrheit" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<svg class="icon icon-tag" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#tag"></use> </svg>				<span class="meta-tags">
					<a href="https://pressnetwork.de/tag/buergermeisterwahlen/" rel="tag">Bürgermeisterwahlen</a><a href="https://pressnetwork.de/tag/cdu-langenfeld/" rel="tag">CDU Langenfeld</a><a href="https://pressnetwork.de/tag/fanfactory/" rel="tag">FanFactory</a><a href="https://pressnetwork.de/tag/frank-schneider/" rel="tag">Frank Schneider</a><a href="https://pressnetwork.de/tag/kommunalwahlen/" rel="tag">Kommunalwahlen</a><a href="https://pressnetwork.de/tag/wahlkampf/" rel="tag">Wahlkampf</a><a href="https://pressnetwork.de/tag/wahlwerbung/" rel="tag">Wahlwerbung</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://pressnetwork.de/nachhaltiges-bauen-der-zukunft/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">NACHHALTIGES BAUEN DER ZUKUNFT</h3></a></div><div class="nav-next"><a href="https://pressnetwork.de/xalution-unterstuetzt-sportisimo-bei-einfuehrung-der-erp-loesung-microsoft-dynamics-365/" rel="next"><span class="nav-link-text">Nächster Beitrag</span><h3 class="entry-title">xalution unterstützt SPORTISIMO bei Einführung der ERP-Lösung Microsoft Dynamics 365</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->

	</section>

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<section id="search-4" class="widget widget_search"><h4 class="widget-title">Suche</h4>
<form role="search" method="get" class="search-form" action="https://pressnetwork.de/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:"/>
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="margin: 0 0 1em 0;"><a title="Coronavirus News" href="https://prg.li/coronavirus-news" target="_blank" rel="nofollow noopener noreferrer">
<img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-corona-newsroom-2020.png" alt="Coronavirus News"/></a></p>

<p style="margin: 1em 0;"><a title="Krisen-PR-Paket" href="https://prg.li/krisen-pr-paket" target="_blank" rel="nofollow noopener noreferrer">
<img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-krisen-pr-paket-2020.png" alt="Krisen-PR-Paket"/></a></p>


<p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-pr-gateway" rel="nofollow noopener noreferrer" target="_blank" title="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen">
<img style="width: 100%; height: auto; max-width: 420px;" src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg-420.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"></a>
</p>
 
<p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-blog2social" rel="nofollow noopener noreferrer" target="_blank" title="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen">
<img style="width: 100%; height: auto; max-width: 420px;" src="https://www.blog2social.com/de/ads/banner-b2s-420.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"></a>
</p></div></section><section id="categories-3" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/auto-verkehr/">Auto – Verkehr</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/bildung-karriere-schulungen/">Bildung – Karriere – Schulungen</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/computer-information-telekommunikation/">Computer – Information – Telekommunikation</a>
</li>
	<li class="cat-item cat-item-264"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/">Deutsche Pressemitteilungen</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/elektro-elektronik/">Elektro – Elektronik</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/essen-trinken/">Essen – Trinken</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/familie-kinder-zuhause/">Familie – Kinder – Zuhause</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/freizeit-buntes-vermischtes/">Freizeit – Buntes – Vermischtes</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/garten-bauen-wohnen/">Garten – Bauen – Wohnen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/handel-dienstleistungen/">Handel – Dienstleistungen</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/immobilien/">Immobilien</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/internet-e-commerce/">Internet – E-Commerce</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/it-newmedia-software/">IT – NewMedia – Software</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/kunst-kultur/">Kunst – Kultur</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/logistik-transport/">Logistik – Transport</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/maschinenbau/">Maschinenbau</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/medien-kommunikation/">Medien–Kommunikation</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/medizin-gesundheit-wellness/">Medizin – Gesundheit – Wellness</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/mode-trends-lifestyle/">Mode – Trends – Lifestyle</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/politik-recht-gesellschaft/">Politik – Recht – Gesellschaft</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/sport-events/">Sport – Events</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/tourismus-reisen/">Tourismus – Reisen</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/umwelt-energie/">Umwelt – Energie</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/unternehmen-wirtschaft-finanzen/">Unternehmen – Wirtschaft – Finanzen</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/vereine-verbande/">Vereine – Verbände</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/werbung-marketing-consulting-marktforschung/">Werbung – Marketing – Consulting – Marktforschung</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://pressnetwork.de/category/wissenschaft-forschung-technik/">Wissenschaft – Forschung – Technik</a>
</li>
			</ul>

			</section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h4 class="widget-title">Neueste Beiträge</h4>
		<ul>
											<li>
					<a href="https://pressnetwork.de/sicherer-remote-und-at-the-rack-kvm-over-ip-zugriff-fuer-serverraeume-an-niederlassungsstandorten/">Sicherer Remote- und &#8216;At-the-Rack&#8217;-KVM-over-IP-Zugriff für Serverräume an Niederlassungsstandorten</a>
									</li>
											<li>
					<a href="https://pressnetwork.de/solaranlage-den-eigenen-strom-ernten/">Solaranlage: Den eigenen Strom ernten</a>
									</li>
											<li>
					<a href="https://pressnetwork.de/die-neue-crestron-connected-zertifizierte-b-line-pro-tv-reihe-mit-integrierter-chromecast-technologie-von-philips-pds-ab-sofort-erhaeltlich/">Die neue Crestron Connected®-zertifizierte B-Line Pro-TV-Reihe mit integrierter Chromecast-Technologie von Philips PDS ab sofort erhältlich</a>
									</li>
											<li>
					<a href="https://pressnetwork.de/feuertrutz-digital-2020-geze-praesentiert-produktinnovationen-virtuell/">FeuerTrutz Digital 2020: GEZE präsentiert Produktinnovationen virtuell</a>
									</li>
											<li>
					<a href="https://pressnetwork.de/xalution-unterstuetzt-sportisimo-bei-einfuehrung-der-erp-loesung-microsoft-dynamics-365/">xalution unterstützt SPORTISIMO bei Einführung der ERP-Lösung Microsoft Dynamics 365</a>
									</li>
					</ul>

		</section>
	</section><!-- #secondary -->


</article>

			</main><!-- #main -->
		</section><!-- #primary -->

	</div><!-- #content -->


	
				

	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<div class="footer-menu menu"><ul id="menu-footer" class="menu"><li id="menu-item-372493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372493"><a href="https://www.adenion.de/datenschutz" target="_blank" rel="nofollow">Datenschutzerklärung</a></li>
<li id="menu-item-372508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372508"><a href="https://pressnetwork.de/impressum/">Impressum</a></li>
</ul></div><!--
			-->
			<div id="footer-line" class="site-info">
								
		<span class="credit-link">
			WordPress Theme: Mercia by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>.		</span>

					</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<link rel='stylesheet' id='shariffcss-css' href='https://pressnetwork.de/wp-content/plugins/shariff/css/A.shariff.min.css,qver=4.6.5.pagespeed.cf.HXXVS7gstq.css' type='text/css' media='all'/>
<script>eval(mod_pagespeed_9MXOFIUtcA);</script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"16","version":"4.7.1","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktionale Cookies zulassen<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">alle Cookies zulassen<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #020202}<\/style>","position":"bottom","title":"","theme":"edgeless","checkbox_style":"square","use_categories":"legacy","use_categories_optinstats":"legacy","accept":"Alle Cookies","revoke":"Einstellungen","dismiss":"Nur funktionsf\u00e4hig","dismiss_timeout":"10","popup_background_color":"#ffffff","popup_text_color":"#020202","button_background_color":"#fff","button_text_color":"#383884","accept_all_background_color":"#0085ba","accept_all_text_color":"#fff","accept_all_border_color":"#0073aa","functional_background_color":"#ffffff","functional_text_color":"#020202","functional_border_color":"#ffffff","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"mehr erfahren","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Diese Website verwendet Cookies.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"42b0f72d37","url":"https:\/\/pressnetwork.de\/wp-admin\/admin-ajax.php","current_policy_id":"12","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.adenion.de\/datenschutz"},"privacy_link":{"eu":""},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pressnetwork.de/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js,qver=4.7.1.pagespeed.ce.KWTeWmw7pB.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://pressnetwork.de/wp-includes/js/wp-embed.min.js,qver=5.5.1.pagespeed.ce.jtYDil2_Yj.js' id='wp-embed-js'></script>
			<script type='text/javascript' class="cmplz-stats cmplz-native">
							</script>
			
</body>
</html>
