<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/><link media="all" href="https://pressnetwork.de/wp-content/cache/autoptimize/css/autoptimize_f317cf65921c0256600cb4ad619fdde6.css" rel="stylesheet"/><title>Kay Rieck: Öl und Gas stehen im Jahr 2022 vor einer Balance-Herausforderung</title><meta name="description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><link rel="canonical" href="https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:title" content="Kay Rieck: Öl und Gas stehen im Jahr 2022 vor einer Balance-Herausforderung"/><meta property="og:description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><meta property="og:url" content="https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/"/><meta property="article:published_time" content="2022-01-02T14:56:57+00:00"/><meta property="og:image" content="https://pressnetwork.de/wp-content/uploads/2022/01/412368.png"/><meta property="og:image:width" content="528"/><meta property="og:image:height" content="790"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Verfasst von"/><meta name="twitter:data1" content="pr-gateway"/><meta name="twitter:label2" content="Geschätzte Lesezeit"/><meta name="twitter:data2" content="5 Minuten"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pressnetwork.de/#website","url":"https://pressnetwork.de/","name":"","description":"Presseportal  f\u00fcr Pressemitteilungen und News - Das kostenlose Presseportal f\u00fcr Online Pressemitteilungen","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://pressnetwork.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/#primaryimage","inLanguage":"de-DE","url":"https://pressnetwork.de/wp-content/uploads/2022/01/412368.png","contentUrl":"https://pressnetwork.de/wp-content/uploads/2022/01/412368.png","width":528,"height":790},{"@type":"WebPage","@id":"https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/#webpage","url":"https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/","name":"Kay Rieck: \u00d6l und Gas stehen im Jahr 2022 vor einer Balance-Herausforderung","isPartOf":{"@id":"https://pressnetwork.de/#website"},"primaryImageOfPage":{"@id":"https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/#primaryimage"},"datePublished":"2022-01-02T14:56:57+00:00","dateModified":"2022-01-02T14:56:57+00:00","author":{"@id":"https://pressnetwork.de/#/schema/person/6743dc96ac4983b762a86a99a041e007"},"description":"PressNetwork \u2013 Presseportal f\u00fcr Pressemitteilungen und Unternehmens-News","breadcrumb":{"@id":"https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/"]}]},{"@type":"BreadcrumbList","@id":"https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://pressnetwork.de/"},{"@type":"ListItem","position":2,"name":"Kay Rieck: \u00d6l und Gas stehen im Jahr 2022 vor einer Balance-Herausforderung"}]},{"@type":"Person","@id":"https://pressnetwork.de/#/schema/person/6743dc96ac4983b762a86a99a041e007","name":"pr-gateway","image":{"@type":"ImageObject","@id":"https://pressnetwork.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","caption":"pr-gateway"},"url":"https://pressnetwork.de/author/pr-gateway/"}]}</script> <link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pressnetwork.de/feed/"/><link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="https://pressnetwork.de/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pressnetwork.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://pressnetwork.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://pressnetwork.de/wp-json/"/><link rel="alternate" type="application/json" href="https://pressnetwork.de/wp-json/wp/v2/posts/447890"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pressnetwork.de/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pressnetwork.de/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.8.2"/><link rel='shortlink' href='https://pressnetwork.de/?p=447890'/><link rel="alternate" type="application/json+oembed" href="https://pressnetwork.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpressnetwork.de%2Fkay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung%2F"/><link rel="alternate" type="text/xml+oembed" href="https://pressnetwork.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpressnetwork.de%2Fkay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung%2F&#038;format=xml"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content=""/><meta property="og:title" content="Kay Rieck: Öl und Gas stehen im Jahr 2022 vor einer Balance-Herausforderung"/><meta property="og:url" content="https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/"/><meta property="og:type" content="article"/><meta property="og:description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><meta property="og:image" content="https://pressnetwork.de/wp-content/uploads/2022/01/412368.png"/><meta property="og:image:url" content="https://pressnetwork.de/wp-content/uploads/2022/01/412368.png"/><meta property="og:image:secure_url" content="https://pressnetwork.de/wp-content/uploads/2022/01/412368.png"/><meta property="article:published_time" content="2022-01-02T14:56:57+00:00"/><meta property="article:modified_time" content="2022-01-02T14:56:57+00:00"/><meta property="og:updated_time" content="2022-01-02T14:56:57+00:00"/><meta property="article:section" content="Unternehmen – Wirtschaft – Finanzen"/><meta itemprop="name" content="Kay Rieck: Öl und Gas stehen im Jahr 2022 vor einer Balance-Herausforderung"/><meta itemprop="headline" content="Kay Rieck: Öl und Gas stehen im Jahr 2022 vor einer Balance-Herausforderung"/><meta itemprop="description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><meta itemprop="image" content="https://pressnetwork.de/wp-content/uploads/2022/01/412368.png"/><meta itemprop="datePublished" content="2022-01-02"/><meta itemprop="dateModified" content="2022-01-02T14:56:57+00:00"/><meta itemprop="author" content="pr-gateway"/><meta name="twitter:title" content="Kay Rieck: Öl und Gas stehen im Jahr 2022 vor einer Balance-Herausforderung"/><meta name="twitter:url" content="https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/"/><meta name="twitter:description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><meta name="twitter:image" content="https://pressnetwork.de/wp-content/uploads/2022/01/412368.png"/><meta name="twitter:card" content="summary_large_image"/></head><body data-cmplz=1 class="post-template-default single single-post postid-447890 single-format-standard wp-custom-logo wp-embed-responsive"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix" role="banner"><div class="header-main container clearfix"><div id="logo" class="site-branding clearfix"> <a href="https://pressnetwork.de/" class="custom-logo-link" rel="home"><img width="444" height="89" src="https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork.png" class="custom-logo" alt="PressNetwork.de" srcset="https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork.png 444w, https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork-300x60.png 300w" sizes="(max-width: 444px) 100vw, 444px"/></a><p class="site-title"><a href="https://pressnetwork.de/" rel="home"></a></p><p class="site-description">Presseportal  für Pressemitteilungen und News &#8211; Das kostenlose Presseportal für Online Pressemitteilungen</p></div></div><div id="main-navigation-wrap" class="primary-navigation-wrap"> <button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#close"></use> </svg> <span class="menu-toggle-text">Menü</span> </button><div class="primary-navigation"><nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu"><ul id="primary-menu" class="menu"><li id="menu-item-365470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365470"><a href="https://pressnetwork.de/presseverteiler/">Presseverteiler</a></li><li id="menu-item-372492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372492"><a href="https://pressnetwork.de/kontakt/">Kontakt</a></li></ul></nav></div></div></header><div id="content" class="site-content container clearfix"><section id="primary" class="content-single"><main id="main" class="site-main" role="main"><article id="post-447890" class="post-447890 post type-post status-publish format-standard has-post-thumbnail hentry category-unternehmen-wirtschaft-finanzen tag-ausfall-der-kommunikation tag-bitcoin tag-blockchain tag-crypto tag-erdgasbranche tag-gas-und-oelmarkt tag-helena-energy tag-helena-energy-llc tag-kay-rieck tag-kay-rieck-helena-energy tag-oligopol tag-renditeaussichten tag-spinnrad-blues"><section class="single-header"><div class="post-image"> <img width="528" height="790" src="https://pressnetwork.de/wp-content/uploads/2022/01/412368.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://pressnetwork.de/wp-content/uploads/2022/01/412368.png 528w, https://pressnetwork.de/wp-content/uploads/2022/01/412368-201x300.png 201w" sizes="(max-width: 528px) 100vw, 528px"/></div><header class="entry-header"><h1 class="entry-title">Kay Rieck: Öl und Gas stehen im Jahr 2022 vor einer Balance-Herausforderung</h1><div class="entry-meta"><span class="meta-date"><svg class="icon icon-time" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#time"></use> </svg><a href="https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/" title="14:56" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-02T14:56:57+00:00">2. Januar 2022</time></a></span><span class="meta-author"> <svg class="icon icon-user" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#user"></use> </svg><span class="author vcard"><a class="url fn n" href="https://pressnetwork.de/author/pr-gateway/" title="Alle Beiträge von pr-gateway anzeigen" rel="author">pr-gateway</a></span></span><span class="meta-category"> <svg class="icon icon-category" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#category"></use> </svg><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/unternehmen-wirtschaft-finanzen/" rel="category tag">Unternehmen – Wirtschaft – Finanzen</a></span></div></header></section><section id="primary" class="single-content"><article class="post-content"><div class="entry-content clearfix"><p><span style="font-style: italic; padding:20px 0px 30px 0px;">Es ist keine Untertreibung, wenn man sagt, dass die Öl- und Gasbranche ein paar turbulente Jahre hinter sich hat, und dass diese Turbulenzen wahrscheinlich noch eine Weile anhalten werden.</span></p><p>Es ist keine Untertreibung, wenn man sagt, dass die Öl- und Gasbranche ein paar turbulente Jahre hinter sich hat, und dass diese Turbulenzen wahrscheinlich noch eine Weile anhalten werden. Unternehmen, Sektoren und die gesamte Branche müssen neue Wege finden, um die sehr unterschiedlichen Bedürfnisse und Anforderungen in Einklang zu bringen, meint Kay Rieck, ein erfahrener Marktbeobachter und Investor.</p><p>Der Öl- und Gassektor steht vor mehreren Herausforderungen, aber über allem steht die<br/> Frage, wie er in den nächsten Jahren ein Gleichgewicht erreichen kann. Dies äußert sich auf<br/> vielfältige Weise, aber lassen Sie uns über ein paar einfache Beispiele sprechen.</p><p>Der Stillstand der Weltwirtschaft während des Covid-19 hat den Erdöl- und Erdgassektor hart getroffen, und so ist es nicht verwunderlich, dass, sobald die Wirtschaft wieder in Gang kam und die Nachfrage nach natürlichen Ressourcen anstieg, die Preise steigen durften. Die Branche musste sich nach einer außergewöhnlich schwierigen Zeit erholen. Wie ich im Laufe des Jahres bereits mehrfach erwähnt habe, muss die Branche jedoch ein Gleichgewicht zwischen ihrer Erholung, gemessen an der Rentabilität, und einem zu hohen Preisanstieg finden, der andere Branchen buchstäblich dazu zwingt, andere Wege zur Deckung ihres Energiebedarfs zu suchen.</p><p> Die Zeiten sind im Wandel</p><p> In der Vergangenheit wurde stets argumentiert, dass alternative Energieformen immer zu teuer sein werden, um sich durchzusetzen, aber es gibt zwei Gründe, warum diese Annahme nicht mehr sicher ist. Erstens sinken die Preise für alternative Energien. In vielen Teilen der Welt stehen Windkraftanlagen ohne nennenswerte Einwände der Bevölkerung in der Landschaft, und der Preis für alternative Energien sinkt so weit, dass die Nachfrage auch nach dem Abbau staatlicher Subventionen (so undurchsichtig diese auch in den besten Zeiten sind) steigt.</p><p>Zweitens werden die Kosten zunehmend auf andere Weise als über den Preis gemessen. In der Vergangenheit konnten Politiker und die Kommunikationsteams der Unternehmen in der Öffentlichkeit über ihr Engagement für die Umwelt schwärmen, aber sowohl die Politik als auch die Wirtschaft stehen zunehmend unter Druck, ihr Engagement mit echten Maßnahmen zu untermauern.</p><p> Spinnrad-Blues</p><p> Es ist auch eine Frage des Gleichgewichts bei den Investitionen, die Unternehmen tätigen müssen, um ihre Rentabilität zu erhalten. Die Aktivitäten im Zusammenhang mit Öl und Gas fordern einen hohen Tribut an die Hardware, und wenn die Maschinen nicht gewartet werden, verlieren sie an Effizienz und gehen schließlich kaputt, manchmal in katastrophaler Weise. Und wenn die Effizienz nachlässt, steigen die Kosten für das Endprodukt, was wiederum auf die oben erwähnte Tatsache zurückzuführen ist, dass zum ersten Mal seit fast hundert Jahren die Position von Öl und Gas im Zentrum des globalen Energiemixes bedroht ist.</p><p>Das Dilemma der Branche wird noch dadurch vergrößert, dass wir zwar gerne über das Aufkommen neuer Technologien wie künstliche Intelligenz, Blockchain, das Internet der Dinge, Robotik und Automatisierung sprechen, aber nicht vergessen dürfen, dass es sie nicht umsonst gibt. Jede dieser Verbesserungen hat ihren Preis, und nach den letzten zwei Jahren könnte es für die Öl- und Gasindustrie schwierig werden, diese Kosten zu tragen. Auch hier gilt es also, ein Gleichgewicht zwischen den Anforderungen von heute und den Möglichkeiten von morgen zu finden.</p><p> Ausfall der Kommunikation</p><p> Außerdem müssen die Bedürfnisse des Unternehmens mit den Erwartungen der Investoren in Einklang gebracht werden. Öl- und Gasprojekte sind in der Regel auf Investoren angewiesen, um mit dem Projekt fortfahren zu können, aber die Investoren erwarten eine Rendite für das, was sie innerhalb eines bestimmten Zeitrahmens investiert haben. Das bedeutet wiederum, dass Öl- und Gasprojekte ein Gleichgewicht zwischen kurz-, mittel- und langfristigen Bedürfnissen herstellen müssen.</p><p>Das Interessante dabei ist, dass die Blockchain dabei sein könnte, neue Möglichkeiten zu schaffen, um Investoren einzubinden, die einfacher zu verwalten sind, unabhängig davon, ob die Investoren von den traditionellen Finanzmärkten kommen oder ob es sich möglicherweise um lokalere Teilnehmer handelt, die von einem Projekt profitieren. Aber auch hier könnte der Umgang mit den Rechten lokaler Investoren und den umfassenderen Bedürfnissen des Unternehmens eine ganze Reihe neuer Herausforderungen mit sich bringen.</p><p>Letztendlich muss die Erdöl- und Erdgasbranche die schwierigste Zeit ihrer Geschichte hinter sich lassen und sicherstellen, dass sie in einer guten Position ist, um auf die sich verändernden wirtschaftlichen Bedingungen zu reagieren, die wahrscheinlich im Jahr 2023 eintreten werden. Dazu gehört, dass man nicht nur nach höheren Gewinnen strebt, sondern auch darüber nachdenkt, wie man ein solides Geschäft in einer florierenden Branche aufrechterhalten kann. Es war noch nie so einfach, Öl und Gas im Boden zu entdecken und einen Weg zu finden, es herauszuholen, aber es wird im Laufe der Jahre immer komplizierter.</p><p> Über den Autor</p><p> <a href="https://www.kay-rieck.de/aktuelle-informationen/" rel="nofollow" target="_blank">Kay Rieck</a> ist seit mehr als zwei Jahrzehnten als Investor im US Öl- und Gassektor tätig. Er war über viele Jahre als Finanzberater und Börsenmakler an der New Yorker Börse (NYSE) tätig. Sein Interesse an der Öl- und Gasbranche und den damit verbundenen Assets entwickelte er schnell und baute seine Expertise im Investmentbanking und der Vermögensverwaltung beim New York Board of Trade und dem Chicago Board of Trade aus. Unter Nutzung seines außergewöhnlichen Netzwerks an globalen Kontakten gründete er 2008 sein erstes Öl- und Gasförderunternehmen in den USA und wählte Investitionen unter anderem im Haynesville Shale, Permian-Becken, Eagle Ford Shale, Dimmit County und überall dort aus, wo sich außergewöhnliche Renditeaussichten boten und bieten.</p><p>Unser Ziel ist es, unseren Kunden mit unserem Know-how zu helfen. Wir haben einen langen Weg zurückgelegt und wissen daher am besten, wie wir die Technologie für Sie und Ihre Ziele arbeiten lassen können. Wir haben immer ein Auge auf die neuesten Innovationen und stellen die Wünsche unserer Kunden an erster Stelle. Deshalb haben wir zufriedene Kunden auf der ganzen Welt und begeistern uns jeden Tag aufs Neue dafür, Teil der IT-Branche zu sein.</p><p><b>Kontakt</b><br/> Vicauris Consulting SL<br/> Julia Schmidt<br/> Gran Via Dragonera 13<br/> 01780 Santa Ponsa<br/> 0034657091821<br/> <a href="mailto:info@vicauris-consulting.com" target="_blank" rel="nofollow">info@vicauris-consulting.com</a><br/> <a href="https://vicauris-consulting.com/" target="_blank" rel="nofollow noopener">https://vicauris-consulting.com/</a></p><p><iframe data-service="youtube" data-placeholder-image="https://pressnetwork.de/wp-content/uploads/complianz/placeholders/youtubeWphvtLouuEU-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/WphvtLouuEU?feature=oembed" data-deferlazy="1" title="Interview mit Kay Rieck Part 4 - Helena Energy" width="350" height="197" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Die Bildrechte liegen bei dem Verfasser der Mitteilung.</p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpressnetwork.de%2Fkay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung%2F&text=Kay%20Rieck%3A%20%C3%96l%20und%20Gas%20stehen%20im%20Jahr%202022%20vor%20einer%20Balance-Herausforderung" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpressnetwork.de%2Fkay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpressnetwork.de%2Fkay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung%2F&title=Kay%20Rieck%3A%20%C3%96l%20und%20Gas%20stehen%20im%20Jahr%202022%20vor%20einer%20Balance-Herausforderung" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div></div><footer class="entry-footer"><div class="entry-tags clearfix"> <svg class="icon icon-tag" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#tag"></use> </svg> <span class="meta-tags"> <a href="https://pressnetwork.de/tag/ausfall-der-kommunikation/" rel="tag">Ausfall der Kommunikation</a><a href="https://pressnetwork.de/tag/bitcoin/" rel="tag">Bitcoin</a><a href="https://pressnetwork.de/tag/blockchain/" rel="tag">Blockchain</a><a href="https://pressnetwork.de/tag/crypto/" rel="tag">Crypto</a><a href="https://pressnetwork.de/tag/erdgasbranche/" rel="tag">Erdgasbranche</a><a href="https://pressnetwork.de/tag/gas-und-oelmarkt/" rel="tag">Gas- und Ölmarkt</a><a href="https://pressnetwork.de/tag/helena-energy/" rel="tag">Helena Energy</a><a href="https://pressnetwork.de/tag/helena-energy-llc/" rel="tag">Helena Energy LLC</a><a href="https://pressnetwork.de/tag/kay-rieck/" rel="tag">Kay Rieck</a><a href="https://pressnetwork.de/tag/kay-rieck-helena-energy/" rel="tag">Kay Rieck Helena Energy</a><a href="https://pressnetwork.de/tag/oligopol/" rel="tag">Oligopol</a><a href="https://pressnetwork.de/tag/renditeaussichten/" rel="tag">Renditeaussichten</a><a href="https://pressnetwork.de/tag/spinnrad-blues/" rel="tag">Spinnrad-Blues</a> </span></div><nav class="navigation post-navigation" role="navigation" aria-label="Beiträge"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://pressnetwork.de/99-rhetorik-tipps-fuer-pruefungen/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">99 Rhetorik-Tipps für Prüfungen</h3></a></div><div class="nav-next"><a href="https://pressnetwork.de/fragen-und-antworten-zur-vorbereitung-auf-die-ada-pruefung/" rel="next"><span class="nav-link-text">Nächster Beitrag</span><h3 class="entry-title">Fragen und Antworten zur Vorbereitung auf die AdA-Prüfung</h3></a></div></div></nav></footer></article><div id="comments" class="comments-area"></div></section><section id="secondary" class="sidebar widget-area clearfix" role="complementary"><section id="search-4" class="widget widget_search"><h4 class="widget-title">Suche</h4><form role="search" method="get" class="search-form" action="https://pressnetwork.de/"> <label> <span class="screen-reader-text">Suchen nach:</span> <input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:"/> </label> <button type="submit" class="search-submit"> <svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#search"></use> </svg> <span class="screen-reader-text">Suchen</span> </button></form></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="margin: 0 0 1em 0;"><a title="Coronavirus News" href="https://prg.li/coronavirus-news" target="_blank" rel="nofollow noopener"> <img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-corona-newsroom-2020.png" alt="Coronavirus News"/></a></p><p style="margin: 1em 0;"><a title="Krisen-PR-Paket" href="https://prg.li/krisen-pr-paket" target="_blank" rel="nofollow noopener"> <img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-krisen-pr-paket-2020.png" alt="Krisen-PR-Paket"/></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-pr-gateway" rel="nofollow noopener" target="_blank" title="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"> <img style="width: 100%; height: auto; max-width: 420px;" src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg-420.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-blog2social" rel="nofollow noopener" target="_blank" title="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"> <img style="width: 100%; height: auto; max-width: 420px;" src="https://www.blog2social.com/de/ads/banner-b2s-420.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"></a></p></div></section><section id="categories-3" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4><ul><li class="cat-item cat-item-1"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/allgemein/">Allgemein</a></li><li class="cat-item cat-item-3"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/auto-verkehr/">Auto – Verkehr</a></li><li class="cat-item cat-item-4"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/bildung-karriere-schulungen/">Bildung – Karriere – Schulungen</a></li><li class="cat-item cat-item-5"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/computer-information-telekommunikation/">Computer – Information – Telekommunikation</a></li><li class="cat-item cat-item-264"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/">Deutsche Pressemitteilungen</a></li><li class="cat-item cat-item-286"><a href="https://pressnetwork.de/category/english-press-releases/education-career-schoolings/">Education – Career – Schoolings</a></li><li class="cat-item cat-item-6"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/elektro-elektronik/">Elektro – Elektronik</a></li><li class="cat-item cat-item-7"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/essen-trinken/">Essen – Trinken</a></li><li class="cat-item cat-item-8"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/familie-kinder-zuhause/">Familie – Kinder – Zuhause</a></li><li class="cat-item cat-item-289"><a href="https://pressnetwork.de/category/english-press-releases/family-home-kids/">Family – Home – Kids</a></li><li class="cat-item cat-item-9"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/freizeit-buntes-vermischtes/">Freizeit – Buntes – Vermischtes</a></li><li class="cat-item cat-item-10"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/garten-bauen-wohnen/">Garten – Bauen – Wohnen</a></li><li class="cat-item cat-item-11"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/handel-dienstleistungen/">Handel – Dienstleistungen</a></li><li class="cat-item cat-item-12"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/immobilien/">Immobilien</a></li><li class="cat-item cat-item-13"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/internet-e-commerce/">Internet – E-Commerce</a></li><li class="cat-item cat-item-14"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/it-newmedia-software/">IT – NewMedia – Software</a></li><li class="cat-item cat-item-15"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/kunst-kultur/">Kunst – Kultur</a></li><li class="cat-item cat-item-16"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/logistik-transport/">Logistik – Transport</a></li><li class="cat-item cat-item-17"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/maschinenbau/">Maschinenbau</a></li><li class="cat-item cat-item-18"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/medien-kommunikation/">Medien–Kommunikation</a></li><li class="cat-item cat-item-19"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/medizin-gesundheit-wellness/">Medizin – Gesundheit – Wellness</a></li><li class="cat-item cat-item-20"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/mode-trends-lifestyle/">Mode – Trends – Lifestyle</a></li><li class="cat-item cat-item-21"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/politik-recht-gesellschaft/">Politik – Recht – Gesellschaft</a></li><li class="cat-item cat-item-22"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/sport-events/">Sport – Events</a></li><li class="cat-item cat-item-23"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/tourismus-reisen/">Tourismus – Reisen</a></li><li class="cat-item cat-item-24"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/umwelt-energie/">Umwelt – Energie</a></li><li class="cat-item cat-item-25"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/unternehmen-wirtschaft-finanzen/">Unternehmen – Wirtschaft – Finanzen</a></li><li class="cat-item cat-item-26"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/vereine-verbande/">Vereine – Verbände</a></li><li class="cat-item cat-item-27"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/werbung-marketing-consulting-marktforschung/">Werbung – Marketing – Consulting – Marktforschung</a></li><li class="cat-item cat-item-28"><a href="https://pressnetwork.de/category/wissenschaft-forschung-technik/">Wissenschaft – Forschung – Technik</a></li></ul></section><section id="recent-posts-3" class="widget widget_recent_entries"><h4 class="widget-title">Neueste Beiträge</h4><ul><li> <a href="https://pressnetwork.de/fragen-und-antworten-zur-vorbereitung-auf-die-ada-pruefung/">Fragen und Antworten zur Vorbereitung auf die AdA-Prüfung</a></li><li> <a href="https://pressnetwork.de/kay-rieck-oel-und-gas-stehen-im-jahr-2022-vor-einer-balance-herausforderung/" aria-current="page">Kay Rieck: Öl und Gas stehen im Jahr 2022 vor einer Balance-Herausforderung</a></li><li> <a href="https://pressnetwork.de/99-rhetorik-tipps-fuer-pruefungen/">99 Rhetorik-Tipps für Prüfungen</a></li><li> <a href="https://pressnetwork.de/57-interne-tipps-fuer-die-muendliche-abschlusspruefung/">57 interne Tipps für die mündliche Abschlussprüfung</a></li><li> <a href="https://pressnetwork.de/29-meditationen-zur-pruefungsvorbereitung/">29 Meditationen zur Prüfungsvorbereitung</a></li></ul></section></section></article></main></section></div><div id="footer" class="footer-wrap"><footer id="colophon" class="site-footer container clearfix" role="contentinfo"><div class="footer-menu menu"><ul id="menu-footer" class="menu"><li id="menu-item-372493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372493"><a href="https://www.adenion.de/datenschutz" target="_blank" rel="nofollow">Datenschutzerklärung</a></li><li id="menu-item-372508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372508"><a href="https://pressnetwork.de/impressum/">Impressum</a></li></ul></div><div id="footer-line" class="site-info"> <span class="credit-link"> WordPress Theme: Mercia by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>. </span></div></footer></div></div> <script type='text/javascript' id='mercia-navigation-js-extra'>var merciaScreenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/pressnetwork.de\/wp-content\/themes\/mercia\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};</script> <script type='text/javascript' id='cmplz-cookie-config-js-extra'>var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"17","version":"5.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktionale Cookies zulassen<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><input type=\"checkbox\" id=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_statistics\"   data-category=\"cmplz_statistics\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Statistiken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">alle Cookies zulassen<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #020202}<\/style>","position":"bottom","title":"bottom edgeless","theme":"edgeless","checkbox_style":"square","use_categories":"legacy","use_categories_optinstats":"legacy","header":"","accept":"Alle Cookies","revoke":"Einstellungen","dismiss":"Nur funktionsf\u00e4hig","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"mehr erfahren","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Diese Website verwendet Cookies.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"028f21f878","url":"https:\/\/pressnetwork.de\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#ffffff","colorpalette_background_border":"","colorpalette_text_color":"#020202","colorpalette_text_hyperlink_color":"#020202","colorpalette_toggles_background":"#0073aa","colorpalette_toggles_bullet":"#fff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#0085ba","colorpalette_button_accept_border":"#0073aa","colorpalette_button_accept_text":"#fff","colorpalette_button_deny_background":"#ffffff","colorpalette_button_deny_border":"#ffffff","colorpalette_button_deny_text":"#020202","colorpalette_button_settings_background":"#fff","colorpalette_button_settings_border":"#fff","colorpalette_button_settings_text":"#383884","buttons_border_radius":"0px 0px 0px 0px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.adenion.de\/datenschutz"},"privacy_link":{"eu":""},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen inhalt zu aktivieren"};</script> <script defer src="https://pressnetwork.de/wp-content/cache/autoptimize/js/autoptimize_4b20e34988ce2fc7aa3cd55c89cbbde2.js"></script></body></html><!-- WP Fastest Cache file was created in 0.14383697509766 seconds, on 03-01-22 0:31:03 --><!-- need to refresh to see cached version -->