<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/><link media="all" href="https://pressnetwork.de/wp-content/cache/autoptimize/css/autoptimize_460537116642e825f01c8efa15ddc225.css" rel="stylesheet"/><title>Sag Ja zur Veränderung: Neue Website von Marion Bender</title><meta name="description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><link rel="canonical" href="https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:title" content="Sag Ja zur Veränderung: Neue Website von Marion Bender"/><meta property="og:description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><meta property="og:url" content="https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/"/><meta property="article:published_time" content="2022-04-29T14:32:38+00:00"/><meta property="og:image" content="https://pressnetwork.de/wp-content/uploads/2022/04/417546.png"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:label1" content="Verfasst von"/><meta name="twitter:data1" content="pr-gateway"/><meta name="twitter:label2" content="Geschätzte Lesezeit"/><meta name="twitter:data2" content="2 Minuten"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pressnetwork.de/#website","url":"https://pressnetwork.de/","name":"","description":"Presseportal  f\u00fcr Pressemitteilungen und News - Das kostenlose Presseportal f\u00fcr Online Pressemitteilungen","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://pressnetwork.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/#primaryimage","inLanguage":"de-DE","url":"https://pressnetwork.de/wp-content/uploads/2022/04/417546.png","contentUrl":"https://pressnetwork.de/wp-content/uploads/2022/04/417546.png","width":1024,"height":683},{"@type":"WebPage","@id":"https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/#webpage","url":"https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/","name":"Sag Ja zur Ver\u00e4nderung: Neue Website von Marion Bender","isPartOf":{"@id":"https://pressnetwork.de/#website"},"primaryImageOfPage":{"@id":"https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/#primaryimage"},"datePublished":"2022-04-29T14:32:38+00:00","dateModified":"2022-04-29T14:32:38+00:00","author":{"@id":"https://pressnetwork.de/#/schema/person/6743dc96ac4983b762a86a99a041e007"},"description":"PressNetwork \u2013 Presseportal f\u00fcr Pressemitteilungen und Unternehmens-News","breadcrumb":{"@id":"https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/"]}]},{"@type":"BreadcrumbList","@id":"https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://pressnetwork.de/"},{"@type":"ListItem","position":2,"name":"Sag Ja zur Ver\u00e4nderung: Neue Website von Marion Bender"}]},{"@type":"Person","@id":"https://pressnetwork.de/#/schema/person/6743dc96ac4983b762a86a99a041e007","name":"pr-gateway","image":{"@type":"ImageObject","@id":"https://pressnetwork.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","caption":"pr-gateway"},"url":"https://pressnetwork.de/author/pr-gateway/"}]}</script> <link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pressnetwork.de/feed/"/><link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="https://pressnetwork.de/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pressnetwork.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://pressnetwork.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://pressnetwork.de/wp-json/"/><link rel="alternate" type="application/json" href="https://pressnetwork.de/wp-json/wp/v2/posts/459926"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pressnetwork.de/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pressnetwork.de/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.9.3"/><link rel='shortlink' href='https://pressnetwork.de/?p=459926'/><link rel="alternate" type="application/json+oembed" href="https://pressnetwork.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpressnetwork.de%2Fsag-ja-zur-veraenderung-neue-website-von-marion-bender%2F"/><link rel="alternate" type="text/xml+oembed" href="https://pressnetwork.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpressnetwork.de%2Fsag-ja-zur-veraenderung-neue-website-von-marion-bender%2F&#038;format=xml"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content=""/><meta property="og:title" content="Sag Ja zur Veränderung: Neue Website von Marion Bender"/><meta property="og:url" content="https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/"/><meta property="og:type" content="article"/><meta property="og:description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><meta property="og:image" content="https://pressnetwork.de/wp-content/uploads/2022/04/417546.png"/><meta property="og:image:url" content="https://pressnetwork.de/wp-content/uploads/2022/04/417546.png"/><meta property="og:image:secure_url" content="https://pressnetwork.de/wp-content/uploads/2022/04/417546.png"/><meta property="article:published_time" content="2022-04-29T14:32:38+00:00"/><meta property="article:modified_time" content="2022-04-29T14:32:38+00:00"/><meta property="og:updated_time" content="2022-04-29T14:32:38+00:00"/><meta property="article:section" content="Bildung – Karriere – Schulungen"/><meta itemprop="name" content="Sag Ja zur Veränderung: Neue Website von Marion Bender"/><meta itemprop="headline" content="Sag Ja zur Veränderung: Neue Website von Marion Bender"/><meta itemprop="description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><meta itemprop="image" content="https://pressnetwork.de/wp-content/uploads/2022/04/417546.png"/><meta itemprop="datePublished" content="2022-04-29"/><meta itemprop="dateModified" content="2022-04-29T14:32:38+00:00"/><meta itemprop="author" content="pr-gateway"/><meta name="twitter:title" content="Sag Ja zur Veränderung: Neue Website von Marion Bender"/><meta name="twitter:url" content="https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/"/><meta name="twitter:description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><meta name="twitter:image" content="https://pressnetwork.de/wp-content/uploads/2022/04/417546.png"/><meta name="twitter:card" content="summary_large_image"/></head><body data-cmplz=1 class="post-template-default single single-post postid-459926 single-format-standard wp-custom-logo wp-embed-responsive"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix" role="banner"><div class="header-main container clearfix"><div id="logo" class="site-branding clearfix"> <a href="https://pressnetwork.de/" class="custom-logo-link" rel="home"><img width="444" height="89" src="https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork.png" class="custom-logo" alt="PressNetwork.de" srcset="https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork.png 444w, https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork-300x60.png 300w" sizes="(max-width: 444px) 100vw, 444px"/></a><p class="site-title"><a href="https://pressnetwork.de/" rel="home"></a></p><p class="site-description">Presseportal  für Pressemitteilungen und News &#8211; Das kostenlose Presseportal für Online Pressemitteilungen</p></div></div><div id="main-navigation-wrap" class="primary-navigation-wrap"> <button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#close"></use> </svg> <span class="menu-toggle-text">Menü</span> </button><div class="primary-navigation"><nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu"><ul id="primary-menu" class="menu"><li id="menu-item-365470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365470"><a href="https://pressnetwork.de/presseverteiler/">Presseverteiler</a></li><li id="menu-item-372492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372492"><a href="https://pressnetwork.de/kontakt/">Kontakt</a></li></ul></nav></div></div></header><div id="content" class="site-content container clearfix"><section id="primary" class="content-single"><main id="main" class="site-main" role="main"><article id="post-459926" class="post-459926 post type-post status-publish format-standard has-post-thumbnail hentry category-bildung-karriere-schulungen tag-experte tag-keynote-speaker tag-motivation tag-motivationsexperte tag-redner tag-rollstuhl tag-veraenderung"><section class="single-header"><div class="post-image"> <img width="1024" height="683" src="https://pressnetwork.de/wp-content/uploads/2022/04/417546.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://pressnetwork.de/wp-content/uploads/2022/04/417546.png 1024w, https://pressnetwork.de/wp-content/uploads/2022/04/417546-300x200.png 300w, https://pressnetwork.de/wp-content/uploads/2022/04/417546-768x512.png 768w" sizes="(max-width: 1024px) 100vw, 1024px"/></div><header class="entry-header"><h1 class="entry-title">Sag Ja zur Veränderung: Neue Website von Marion Bender</h1><div class="entry-meta"><span class="meta-date"><svg class="icon icon-time" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#time"></use> </svg><a href="https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/" title="14:32" rel="bookmark"><time class="entry-date published updated" datetime="2022-04-29T14:32:38+00:00">29. April 2022</time></a></span><span class="meta-author"> <svg class="icon icon-user" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#user"></use> </svg><span class="author vcard"><a class="url fn n" href="https://pressnetwork.de/author/pr-gateway/" title="Alle Beiträge von pr-gateway anzeigen" rel="author">pr-gateway</a></span></span><span class="meta-category"> <svg class="icon icon-category" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#category"></use> </svg><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/bildung-karriere-schulungen/" rel="category tag">Bildung – Karriere – Schulungen</a></span></div></header></section><section id="primary" class="single-content"><article class="post-content"><div class="entry-content clearfix"><p><span style="font-style: italic; padding:20px 0px 30px 0px;">Keynote Speakerin rückt das Thema Motivation durch Veränderung in den Fokus</span></p><p>Marion Bender, Keynote Speakerin und Expertin für Motivation und Veränderung, tritt mit einer thematisch neu ausgerichteten Internetpräsenz an die Öffentlichkeit. Den Schwerpunkt legt die Rednerin unter der URL <a href="https://www.marionbender.com" rel="nofollow" target="_blank">https://www.marionbender.com </a>dabei auf das Thema Veränderung und wie sich daraus positive Auswirkungen auf Motivation und Resilienz ableiten lassen.</p><p>Sag Ja zur Veränderung! gehört zu den Grundüberzeugungen der Rednerin Marion Bender, die ihre Website jetzt selbst einer massiven thematischen Veränderung unterzogen hat. Wobei eben diese Veränderung im Mittelpunkt steht &#8211; sowohl im Wirken der Rednerin als auch beim Content ihrer neu gestalteten Website:</p><p>&#8211; Warum mangelt es vielen an der <a href="https://de.wikipedia.org/wiki/Motivation" rel="nofollow" target="_blank">Motivation</a>, Veränderungen anzunehmen oder in Change gar eine Chance zur Verbesserung zu erkennen?<br/> &#8211; Wie erzeugt man eine positive Wahrnehmung anstehender Veränderungs-Prozesse?<br/> &#8211; Wie kann die Notwendigkeit zur Veränderung zu einem aktiven Baustein für die persönliche<br/> Motivation aufgewertet werden?</p><p>Das Leben der Rednerin bestand praktisch nur aus Veränderung</p><p>Marion Bender wurde buchstäblich von Kindesbeinen an mit kontinuierlichen Veränderungen konfrontiert: Dutzende von schweren Operationen warfen jeden ihrer Lebenspläne in den ersten zwanzig Jahren fast ununterbrochen über den Haufen. Waren es zunächst Eingriffe wegen einer Kiefer-Lippen-Gaumenspalte, setzte der Rednerin mit 21 Jahren eine Querschnittlähmung vom Hals abwärts gewaltig zu. Dennoch hat sie nie aufgegeben, dieses Trommelfeuer aus Veränderungen akzeptiert und das Beste daraus gemacht. Aufstehen beginnt im Kopf! schärft Marion Bender ihren Zuhörern ein, wenn sie deren Motivation steigert, eine Veränderung nicht nur gleichgültig hinzunehmen, sondern sie vielmehr als Gelegenheit zu sehen, das Optimum aus dem Leben zu machen. Ganz nach dem Motto:Aus Change wird Chance!</p><p>Als Rednerin gefragt und begehrt</p><p>Dass Marion Bender die Motivation zur Veränderung spürbar steigern kann, hat sich unter Deutschlands Event Managern herumgesprochen. Da ist es nur konsequent, dass sie von Heinrich Kürzeder, dem <a href="https://www.rednermacher.de" rel="nofollow" target="_blank">Rednermacher</a> betreut wird. Auch das ist ein deutliches Testat für die besondere Klasse, die die Rednerin Marion Bender rund um die Themen Motivation und Veränderung aufweist.</p><p>V. i. S. d. P. und Ihre Ansprechpartnerin: Marion Bender</p><p>Marion Bender, Jahrgang 1973, wird zu Deutschlands einflussreichsten Expertinnen für Veränderung und Motivation gerechnet. Als Kind musste sie Dutzende schwerer OPs zur Behandlung ihrer angeborenen Kiefer-Lippen-Gaumenspalte ertragen; als 21-Jährige wurde sie nach einem Reitunfall vom Hals abwärts querschnittgelähmt. Entgegen aller ärztlichen Prognosen erlangte sie auf eigene Faust einen Großteil ihrer Bewegungsfähigkeit zurück. Heute thematisiert sie als begeisternde Rednerin ihren knallharten Kampf zurück ins Leben bei ihren gefragten Keynotes im gesamten D-A-CH-Bereich.</p><p><b>Kontakt</b><br/> Marion Bender<br/> Marion Bender<br/> Lindenbachstraße <br/> 35641 Schöffengrund<br/> 00491717716110<br/> <a href="mailto:info@marionbender.com" target="_blank" rel="nofollow">info@marionbender.com</a><br/> <a href="http://www.marionbender.com" target="_blank" rel="nofollow noopener">http://www.marionbender.com</a></p><p>Die Bildrechte liegen bei dem Verfasser der Mitteilung.</p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpressnetwork.de%2Fsag-ja-zur-veraenderung-neue-website-von-marion-bender%2F&text=Sag%20Ja%20zur%20Ver%C3%A4nderung%3A%20Neue%20Website%20von%20Marion%20Bender" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpressnetwork.de%2Fsag-ja-zur-veraenderung-neue-website-von-marion-bender%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpressnetwork.de%2Fsag-ja-zur-veraenderung-neue-website-von-marion-bender%2F&title=Sag%20Ja%20zur%20Ver%C3%A4nderung%3A%20Neue%20Website%20von%20Marion%20Bender" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div></div><footer class="entry-footer"><div class="entry-tags clearfix"> <svg class="icon icon-tag" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#tag"></use> </svg> <span class="meta-tags"> <a href="https://pressnetwork.de/tag/experte/" rel="tag">Experte</a><a href="https://pressnetwork.de/tag/keynote-speaker/" rel="tag">Keynote Speaker</a><a href="https://pressnetwork.de/tag/motivation/" rel="tag">motivation</a><a href="https://pressnetwork.de/tag/motivationsexperte/" rel="tag">Motivationsexperte</a><a href="https://pressnetwork.de/tag/redner/" rel="tag">Redner</a><a href="https://pressnetwork.de/tag/rollstuhl/" rel="tag">Rollstuhl</a><a href="https://pressnetwork.de/tag/veraenderung/" rel="tag">Veränderung.</a> </span></div><nav class="navigation post-navigation" aria-label="Beiträge"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://pressnetwork.de/heimwerken-von-wegen-diese-bundeslaender-lassen-lieber-den-profi-ran/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">Heimwerken? Von wegen! Diese Bundesländer lassen lieber den Profi ran.</h3></a></div></div></nav></footer></article><div id="comments" class="comments-area"></div></section><section id="secondary" class="sidebar widget-area clearfix" role="complementary"><section id="search-4" class="widget widget_search"><h4 class="widget-title">Suche</h4><form role="search" method="get" class="search-form" action="https://pressnetwork.de/"> <label> <span class="screen-reader-text">Suchen nach:</span> <input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:"/> </label> <button type="submit" class="search-submit"> <svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#search"></use> </svg> <span class="screen-reader-text">Suchen</span> </button></form></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="margin: 0 0 1em 0;"><a title="Coronavirus News" href="https://prg.li/coronavirus-news" target="_blank" rel="nofollow noopener"> <img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-corona-newsroom-2020.png" alt="Coronavirus News"/></a></p><p style="margin: 1em 0;"><a title="Krisen-PR-Paket" href="https://prg.li/krisen-pr-paket" target="_blank" rel="nofollow noopener"> <img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-krisen-pr-paket-2020.png" alt="Krisen-PR-Paket"/></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-pr-gateway" rel="nofollow noopener" target="_blank" title="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"> <img style="width: 100%; height: auto; max-width: 420px;" src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg-420.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-blog2social" rel="nofollow noopener" target="_blank" title="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"> <img style="width: 100%; height: auto; max-width: 420px;" src="https://www.blog2social.com/de/ads/banner-b2s-420.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"></a></p></div></section><section id="categories-3" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4><ul><li class="cat-item cat-item-1"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/allgemein/">Allgemein</a></li><li class="cat-item cat-item-3"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/auto-verkehr/">Auto – Verkehr</a></li><li class="cat-item cat-item-4"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/bildung-karriere-schulungen/">Bildung – Karriere – Schulungen</a></li><li class="cat-item cat-item-5"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/computer-information-telekommunikation/">Computer – Information – Telekommunikation</a></li><li class="cat-item cat-item-264"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/">Deutsche Pressemitteilungen</a></li><li class="cat-item cat-item-286"><a href="https://pressnetwork.de/category/english-press-releases/education-career-schoolings/">Education – Career – Schoolings</a></li><li class="cat-item cat-item-6"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/elektro-elektronik/">Elektro – Elektronik</a></li><li class="cat-item cat-item-7"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/essen-trinken/">Essen – Trinken</a></li><li class="cat-item cat-item-8"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/familie-kinder-zuhause/">Familie – Kinder – Zuhause</a></li><li class="cat-item cat-item-289"><a href="https://pressnetwork.de/category/english-press-releases/family-home-kids/">Family – Home – Kids</a></li><li class="cat-item cat-item-9"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/freizeit-buntes-vermischtes/">Freizeit – Buntes – Vermischtes</a></li><li class="cat-item cat-item-10"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/garten-bauen-wohnen/">Garten – Bauen – Wohnen</a></li><li class="cat-item cat-item-11"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/handel-dienstleistungen/">Handel – Dienstleistungen</a></li><li class="cat-item cat-item-12"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/immobilien/">Immobilien</a></li><li class="cat-item cat-item-13"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/internet-e-commerce/">Internet – E-Commerce</a></li><li class="cat-item cat-item-14"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/it-newmedia-software/">IT – NewMedia – Software</a></li><li class="cat-item cat-item-15"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/kunst-kultur/">Kunst – Kultur</a></li><li class="cat-item cat-item-16"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/logistik-transport/">Logistik – Transport</a></li><li class="cat-item cat-item-17"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/maschinenbau/">Maschinenbau</a></li><li class="cat-item cat-item-18"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/medien-kommunikation/">Medien–Kommunikation</a></li><li class="cat-item cat-item-19"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/medizin-gesundheit-wellness/">Medizin – Gesundheit – Wellness</a></li><li class="cat-item cat-item-20"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/mode-trends-lifestyle/">Mode – Trends – Lifestyle</a></li><li class="cat-item cat-item-21"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/politik-recht-gesellschaft/">Politik – Recht – Gesellschaft</a></li><li class="cat-item cat-item-22"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/sport-events/">Sport – Events</a></li><li class="cat-item cat-item-23"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/tourismus-reisen/">Tourismus – Reisen</a></li><li class="cat-item cat-item-24"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/umwelt-energie/">Umwelt – Energie</a></li><li class="cat-item cat-item-25"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/unternehmen-wirtschaft-finanzen/">Unternehmen – Wirtschaft – Finanzen</a></li><li class="cat-item cat-item-26"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/vereine-verbande/">Vereine – Verbände</a></li><li class="cat-item cat-item-27"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/werbung-marketing-consulting-marktforschung/">Werbung – Marketing – Consulting – Marktforschung</a></li><li class="cat-item cat-item-28"><a href="https://pressnetwork.de/category/wissenschaft-forschung-technik/">Wissenschaft – Forschung – Technik</a></li></ul></section><section id="recent-posts-3" class="widget widget_recent_entries"><h4 class="widget-title">Neueste Beiträge</h4><ul><li> <a href="https://pressnetwork.de/sag-ja-zur-veraenderung-neue-website-von-marion-bender/" aria-current="page">Sag Ja zur Veränderung: Neue Website von Marion Bender</a></li><li> <a href="https://pressnetwork.de/heimwerken-von-wegen-diese-bundeslaender-lassen-lieber-den-profi-ran/">Heimwerken? Von wegen! Diese Bundesländer lassen lieber den Profi ran.</a></li><li> <a href="https://pressnetwork.de/dr-reuter-investor-relations-gesundheit-auf-expansionskurs-cogia-pfizer-bayer-und-ein-zukunftsmarkt/">Dr. Reuter Investor Relations: Gesundheit auf Expansionskurs – Cogia, Pfizer, Bayer und ein Zukunftsmarkt</a></li><li> <a href="https://pressnetwork.de/rapid7-verstaerkt-vertriebsteam-in-der-dach-region/">Rapid7 verstärkt Vertriebsteam in der DACH-Region</a></li><li> <a href="https://pressnetwork.de/roanoke-in-virginia-ist-der-best-urban-kayaking-spot-der-usa/">Roanoke in Virginia ist der &#8222;Best Urban Kayaking Spot&#8220; der USA</a></li></ul></section></section></article></main></section></div><div id="footer" class="footer-wrap"><footer id="colophon" class="site-footer container clearfix" role="contentinfo"><div class="footer-menu menu"><ul id="menu-footer" class="menu"><li id="menu-item-372493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372493"><a href="https://www.adenion.de/datenschutz" target="_blank" rel="nofollow">Datenschutzerklärung</a></li><li id="menu-item-372508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372508"><a href="https://pressnetwork.de/impressum/">Impressum</a></li></ul></div><div id="footer-line" class="site-info"> <span class="credit-link"> WordPress Theme: Mercia by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>. </span></div></footer></div></div> <script type='text/javascript' id='mercia-navigation-js-extra'>var merciaScreenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu","icon":"<svg class=\"icon icon-expand\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/pressnetwork.de\/wp-content\/themes\/mercia\/assets\/icons\/genericons-neue.svg#expand\"><\/use> <\/svg>"};</script> <script type='text/javascript' id='cmplz-cookie-config-js-extra'>var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"17","version":"5.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktionale Cookies zulassen<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><input type=\"checkbox\" id=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_statistics\"   data-category=\"cmplz_statistics\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Statistiken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">alle Cookies zulassen<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #020202}<\/style>","position":"bottom","title":"bottom edgeless","theme":"edgeless","checkbox_style":"square","use_categories":"legacy","use_categories_optinstats":"legacy","header":"","accept":"Alle Cookies","revoke":"Einstellungen","dismiss":"Nur funktionsf\u00e4hig","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"mehr erfahren","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Diese Website verwendet Cookies.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"235fe29161","url":"https:\/\/pressnetwork.de\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#ffffff","colorpalette_background_border":"","colorpalette_text_color":"#020202","colorpalette_text_hyperlink_color":"#020202","colorpalette_toggles_background":"#0073aa","colorpalette_toggles_bullet":"#fff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#0085ba","colorpalette_button_accept_border":"#0073aa","colorpalette_button_accept_text":"#fff","colorpalette_button_deny_background":"#ffffff","colorpalette_button_deny_border":"#ffffff","colorpalette_button_deny_text":"#020202","colorpalette_button_settings_background":"#fff","colorpalette_button_settings_border":"#fff","colorpalette_button_settings_text":"#383884","buttons_border_radius":"0px 0px 0px 0px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.adenion.de\/datenschutz"},"privacy_link":{"eu":""},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen inhalt zu aktivieren"};</script> <script defer src="https://pressnetwork.de/wp-content/cache/autoptimize/js/autoptimize_be53ca5d27475eac7bb27ea8f98ea799.js"></script></body></html><!-- WP Fastest Cache file was created in 0.11280298233032 seconds, on 29-04-22 14:34:00 -->