<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><meta property="og:title" content="SQC-QualityCert sponsert Zugänge im Wert von 70.000 Euro zu digitaler Lernplattform"/><meta property="og:description" content="Der Förderverein der Grundschule Rangsdorf hat rund 470 Zugänge zur Plattform Sofatutor erhalten.  Die SQC-QualityCert spendet kostenlose Zugänge zur digital"/><meta property="og:image" content="https://pressnetwork.de/wp-content/uploads/2020/07/386722.png"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="SQC-QualityCert sponsert Zugänge im Wert von 70.000 Euro zu digitaler Lernplattform"/><meta name="twitter:description" content="Der Förderverein der Grundschule Rangsdorf hat rund 470 Zugänge zur Plattform Sofatutor erhalten.  Die SQC-QualityCert spendet kostenlose Zugänge zur digital"/><meta name="twitter:image" content="https://pressnetwork.de/wp-content/uploads/2020/07/386722.png"/><meta name="author" content="pr-gateway"/><link media="all" href="https://pressnetwork.de/wp-content/cache/autoptimize/css/autoptimize_24a017eeff2abd78b26a4a85c5ff09a9.css" rel="stylesheet"/><title>SQC-QualityCert sponsert Zugänge im Wert von 70.000 Euro zu digitaler Lernplattform</title><meta name="description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><meta name="robots" content="index, follow"/><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://pressnetwork.de/sqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform/"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:url" content="https://pressnetwork.de/sqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform/"/><meta property="article:published_time" content="2020-07-04T14:29:19+00:00"/><meta property="og:image" content="https://pressnetwork.de/wp-content/uploads/2020/07/386722.png"/><meta property="og:image:width" content="320"/><meta property="og:image:height" content="240"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://pressnetwork.de/#website","url":"https://pressnetwork.de/","name":"","description":"Presseportal  f\u00fcr Pressemitteilungen und News - Das kostenlose Presseportal f\u00fcr Online Pressemitteilungen","potentialAction":[{"@type":"SearchAction","target":"https://pressnetwork.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://pressnetwork.de/sqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform/#primaryimage","inLanguage":"de-DE","url":"https://pressnetwork.de/wp-content/uploads/2020/07/386722.png","width":320,"height":240},{"@type":"WebPage","@id":"https://pressnetwork.de/sqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform/#webpage","url":"https://pressnetwork.de/sqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform/","name":"SQC-QualityCert sponsert Zug\u00e4nge im Wert von 70.000 Euro zu digitaler Lernplattform","isPartOf":{"@id":"https://pressnetwork.de/#website"},"primaryImageOfPage":{"@id":"https://pressnetwork.de/sqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform/#primaryimage"},"datePublished":"2020-07-04T14:29:19+00:00","dateModified":"2020-07-04T14:29:19+00:00","author":{"@id":"https://pressnetwork.de/#/schema/person/6743dc96ac4983b762a86a99a041e007"},"description":"PressNetwork \u2013 Presseportal f\u00fcr Pressemitteilungen und Unternehmens-News","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://pressnetwork.de/sqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform/"]}]},{"@type":["Person"],"@id":"https://pressnetwork.de/#/schema/person/6743dc96ac4983b762a86a99a041e007","name":"pr-gateway","image":{"@type":"ImageObject","@id":"https://pressnetwork.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","caption":"pr-gateway"}}]}</script> <link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pressnetwork.de/feed/"/><link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="https://pressnetwork.de/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pressnetwork.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://pressnetwork.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var mercia_menu_title = "<svg class=\"icon icon-menu\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/pressnetwork.de\/wp-content\/themes\/mercia\/assets\/icons\/genericons-neue.svg#menu\"><\/use> <\/svg>Men\u00fc";</script> <link rel='https://api.w.org/' href='https://pressnetwork.de/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pressnetwork.de/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pressnetwork.de/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.4.2"/><link rel='shortlink' href='https://pressnetwork.de/?p=398432'/><link rel="alternate" type="application/json+oembed" href="https://pressnetwork.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpressnetwork.de%2Fsqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform%2F"/><link rel="alternate" type="text/xml+oembed" href="https://pressnetwork.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpressnetwork.de%2Fsqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform%2F&#038;format=xml"/><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content=""/><meta property="og:title" content="SQC-QualityCert sponsert Zugänge im Wert von 70.000 Euro zu digitaler Lernplattform"/><meta property="og:url" content="https://pressnetwork.de/sqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform/"/><meta property="og:type" content="article"/><meta property="og:description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><meta property="og:image" content="https://pressnetwork.de/wp-content/uploads/2020/07/386722.png"/><meta property="og:image:url" content="https://pressnetwork.de/wp-content/uploads/2020/07/386722.png"/><meta property="og:image:secure_url" content="https://pressnetwork.de/wp-content/uploads/2020/07/386722.png"/><meta property="article:published_time" content="2020-07-04T14:29:19+00:00"/><meta property="article:modified_time" content="2020-07-04T14:29:19+00:00"/><meta property="og:updated_time" content="2020-07-04T14:29:19+00:00"/><meta property="article:section" content="Allgemein"/><meta itemprop="name" content="SQC-QualityCert sponsert Zugänge im Wert von 70.000 Euro zu digitaler Lernplattform"/><meta itemprop="headline" content="SQC-QualityCert sponsert Zugänge im Wert von 70.000 Euro zu digitaler Lernplattform"/><meta itemprop="description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><meta itemprop="image" content="https://pressnetwork.de/wp-content/uploads/2020/07/386722.png"/><meta itemprop="datePublished" content="2020-07-04"/><meta itemprop="dateModified" content="2020-07-04T14:29:19+00:00"/><meta itemprop="author" content="pr-gateway"/><meta name="twitter:title" content="SQC-QualityCert sponsert Zugänge im Wert von 70.000 Euro zu digitaler Lernplattform"/><meta name="twitter:url" content="https://pressnetwork.de/sqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform/"/><meta name="twitter:description" content="PressNetwork – Presseportal für Pressemitteilungen und Unternehmens-News"/><meta name="twitter:image" content="https://pressnetwork.de/wp-content/uploads/2020/07/386722.png"/><meta name="twitter:card" content="summary_large_image"/></head><body data-cmplz=1 class="post-template-default single single-post postid-398432 single-format-standard wp-custom-logo wp-embed-responsive"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix" role="banner"><div class="header-main container clearfix"><div id="logo" class="site-branding clearfix"> <a href="https://pressnetwork.de/" class="custom-logo-link" rel="home"><noscript><img width="444" height="89" src="https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork.png" class="custom-logo" alt="PressNetwork.de" srcset="https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork.png 444w, https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork-300x60.png 300w" sizes="(max-width: 444px) 100vw, 444px"/></noscript><img width="444" height="89" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20444%2089%22%3E%3C/svg%3E' data-src="https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork.png" class="lazyload custom-logo" alt="PressNetwork.de" data-srcset="https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork.png 444w, https://pressnetwork.de/wp-content/uploads/2019/10/pressnetwork-300x60.png 300w" data-sizes="(max-width: 444px) 100vw, 444px"/></a><p class="site-title"><a href="https://pressnetwork.de/" rel="home"></a></p><p class="site-description">Presseportal  für Pressemitteilungen und News &#8211; Das kostenlose Presseportal für Online Pressemitteilungen</p></div></div><div id="main-navigation-wrap" class="primary-navigation-wrap"><nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation"><ul id="menu-navi" class="main-navigation-menu"><li id="menu-item-365470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365470"><a href="https://pressnetwork.de/presseverteiler/">Presseverteiler</a></li><li id="menu-item-372492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372492"><a href="https://pressnetwork.de/kontakt/">Kontakt</a></li></ul></nav></div></header><div id="content" class="site-content container clearfix"><section id="primary" class="content-single"><main id="main" class="site-main" role="main"><article id="post-398432" class="post-398432 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-diqp tag-oliver-scharfenberg tag-rangsdorf tag-sofatutor tag-sqc-qualitycert"><section class="single-header"><div class="post-image"> <noscript><img width="320" height="240" src="https://pressnetwork.de/wp-content/uploads/2020/07/386722.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://pressnetwork.de/wp-content/uploads/2020/07/386722.png 320w, https://pressnetwork.de/wp-content/uploads/2020/07/386722-300x225.png 300w" sizes="(max-width: 320px) 100vw, 320px"/></noscript><img width="320" height="240" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20240%22%3E%3C/svg%3E' data-src="https://pressnetwork.de/wp-content/uploads/2020/07/386722.png" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://pressnetwork.de/wp-content/uploads/2020/07/386722.png 320w, https://pressnetwork.de/wp-content/uploads/2020/07/386722-300x225.png 300w" data-sizes="(max-width: 320px) 100vw, 320px"/></div><header class="entry-header"><h1 class="entry-title">SQC-QualityCert sponsert Zugänge im Wert von 70.000 Euro zu digitaler Lernplattform</h1><div class="entry-meta"><span class="meta-date"><svg class="icon icon-time" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#time"></use> </svg><a href="https://pressnetwork.de/sqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform/" title="14:29" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-04T14:29:19+00:00">4. Juli 2020</time></a></span><span class="meta-author"> <svg class="icon icon-user" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#user"></use> </svg><span class="author vcard"><a class="url fn n" href="https://pressnetwork.de/author/pr-gateway/" title="Alle Beiträge von pr-gateway ansehen" rel="author">pr-gateway</a></span></span><span class="meta-category"> <svg class="icon icon-category" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#category"></use> </svg><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/allgemein/" rel="category tag">Allgemein</a></span></div></header></section><section id="primary" class="single-content"><article class="post-content"><div class="entry-content clearfix"><p><span style="font-style: italic; padding:20px 0px 30px 0px;">Der Förderverein der Grundschule Rangsdorf hat rund 470 Zugänge zur Plattform Sofatutor erhalten.</span></p><p>Die SQC-QualityCert spendet kostenlose Zugänge zur digitalen Lernplattform Sofatutor für bis zu 470 Schülerinnen und Schüler der Grundschule Rangsdorf im Wert von über 70.000 EUR.</p><p>Sofatutor ist eine Online-Lernplattform speziell für Schüler/-innen von der Grundschule bis zum Abschluss. Die Lerninhalte werden durch hochwertige Erklär- und Übungsvideos vermittelt und sind altersgerecht aufbereitet Als erste Stadt in Deutschland ersetzte die Stadt Halle mit Sofatutor teilweise den Unterricht um die Folgen des Schulausfalls aufzufangen.</p><p>Der Geschäftsführer der SQC-QualityCert ( <a href="https://www.sqc-cert.de" rel="nofollow" target="_blank">www.sqc-cert.de</a>) Oliver Scharfenberg sagt, &#8220;ich habe es als Vater selbst erlebt, wie schwierig es war den Schulunterricht zu ersetzen. Wir alle mussten unseren Alltag neu organisieren. Mit Sofatutor möchte ich die Schülerinnen und Schüler sowie die Eltern unterstützen.&#8221;</p><p>SQC-QualityCert hat die notwendigen Gutscheincodes dem Förderverein der Grundschule Rangsdorf gespendet. Die Gutscheincodes müssen bis zum 30.09.2020 eingelöst werden und laufen automatisch aus, ohne dass eine Kündigung notwendig ist.</p><p>SQC-QualityCert bietet verschiedene Zertifizierungen wie zum Beispiel Top Arbeitgeber (DIQP) oder Top Ausbildungsbetrieb (DIQP) an und wurde von Oliver Scharfenberg gegründet. Im Unterschied zu anderen Siegeln wurden diese vom unabhängigen Verbraucherportal www.Label-online.de mit der Einstufung als BESONDERS EMPFEHLENSWERT ausgezeichnet. Das unabhängige Verbraucherportal wird mit Mitteln des Bundesministeriums der Justiz und für Verbraucherschutz (BMJV) gefördert.</p><p>SQC-QualityCert hilft Unternehmen, Fachkräfte zu gewinnen, die Qualität von Waren und Dienstleistungen zu steigern, Kosten zu senken und die Produktivität zu optimieren.</p><p>SQC-QualityCert ist die Zertifizierungsgesellschaft des DIQP (Deutsches Institut für Qualitätsstandards und -prüfung e.V.) und bietet Zertifizierungen nach DIQP Standards.</p><p><b>Firmenkontakt</b><br/> SQC-QualityCert UG (haftungsbeschränkt)<br/> Oliver Scharfenberg<br/> Langobardenstraße 10b<br/> 15834 Rangsdorf<br/> 033708355050<br/> <a href="mailto:anfrage@sqc-cert.de" target="_blank" rel="nofollow">anfrage@sqc-cert.de</a><br/> <a href="https://www.sqc-cert.de" target="_blank" rel="nofollow noopener noreferrer">https://www.sqc-cert.de</a></p><p> <b>Pressekontakt</b><br/> SQC-QualityCert UG (haftungsbeschränkt)<br/> Oliver Scharfenberg<br/> Langobardenstraße 10b<br/> 15834 Rangsdorf<br/> 033708355050<br/> <a href="mailto:oliver.scharfenberg@sqc-cert.de" target="_blank" rel="nofollow">oliver.scharfenberg@sqc-cert.de</a><br/> <a href="https://www.sqc-cert.de" target="_blank" rel="nofollow noopener noreferrer">https://www.sqc-cert.de</a></p><p>Die Bildrechte liegen bei dem Verfasser der Mitteilung.</p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fpressnetwork.de%2Fsqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform%2F&text=SQC-QualityCert%20sponsert%20Zug%C3%A4nge%20im%20Wert%20von%2070.000%20Euro%20zu%20digitaler%20Lernplattform" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpressnetwork.de%2Fsqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fpressnetwork.de%2Fsqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform%2F&title=SQC-QualityCert%20sponsert%20Zug%C3%A4nge%20im%20Wert%20von%2070.000%20Euro%20zu%20digitaler%20Lernplattform" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li></ul></div></div><footer class="entry-footer"><div class="entry-tags clearfix"> <svg class="icon icon-tag" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#tag"></use> </svg> <span class="meta-tags"> <a href="https://pressnetwork.de/tag/diqp/" rel="tag">DIQP</a><a href="https://pressnetwork.de/tag/oliver-scharfenberg/" rel="tag">Oliver Scharfenberg</a><a href="https://pressnetwork.de/tag/rangsdorf/" rel="tag">Rangsdorf</a><a href="https://pressnetwork.de/tag/sofatutor/" rel="tag">Sofatutor</a><a href="https://pressnetwork.de/tag/sqc-qualitycert/" rel="tag">SQC-QualityCert</a> </span></div><nav class="navigation post-navigation" role="navigation" aria-label="Beiträge"><h2 class="screen-reader-text">Beitrags-Navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://pressnetwork.de/ingenieur-unternehmen-consinion-unterstuetzt-100-000-bienen/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">Ingenieur-Unternehmen consinion unterstützt 100.000 Bienen</h3></a></div></div></nav></footer></article><div id="comments" class="comments-area"></div></section><section id="secondary" class="sidebar widget-area clearfix" role="complementary"><section id="search-4" class="widget widget_search"><h4 class="widget-title">Suche</h4><form role="search" method="get" class="search-form" action="https://pressnetwork.de/"> <label> <span class="screen-reader-text">Suchen nach:</span> <input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:"/> </label> <button type="submit" class="search-submit"> <svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://pressnetwork.de/wp-content/themes/mercia/assets/icons/genericons-neue.svg#search"></use> </svg> <span class="screen-reader-text">Suchen</span> </button></form></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="margin: 0 0 1em 0;"><a title="Coronavirus News" href="https://prg.li/coronavirus-news" target="_blank" rel="nofollow noopener noreferrer"> <noscript><img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-corona-newsroom-2020.png" alt="Coronavirus News"/></noscript><img class="lazyload" style="width: 100%; height: auto; max-width: 328px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-corona-newsroom-2020.png" alt="Coronavirus News"/></a></p><p style="margin: 1em 0;"><a title="Krisen-PR-Paket" href="https://prg.li/krisen-pr-paket" target="_blank" rel="nofollow noopener noreferrer"> <noscript><img style="width: 100%; height: auto; max-width: 328px;" src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-krisen-pr-paket-2020.png" alt="Krisen-PR-Paket"/></noscript><img class="lazyload" style="width: 100%; height: auto; max-width: 328px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://pr-gateway.de/images/kampagnen/pr-gateway/banner-presseportale-krisen-pr-paket-2020.png" alt="Krisen-PR-Paket"/></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-pr-gateway" rel="nofollow noopener noreferrer" target="_blank" title="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"> <noscript><img style="width: 100%; height: auto; max-width: 420px;" src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg-420.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"></noscript><img class="lazyload" style="width: 100%; height: auto; max-width: 420px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.pr-gateway.de/images/kampagnen/pr-gateway/banner-prg-420.png" alt="Lernen Sie PR-Gateway by ADENION kennen: Jetzt kostenlos testen"></a></p><p style="margin: 1em 0"><a href="http://prg.li/presseportale-banner-blog2social" rel="nofollow noopener noreferrer" target="_blank" title="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"> <noscript><img style="width: 100%; height: auto; max-width: 420px;" src="https://www.blog2social.com/de/ads/banner-b2s-420.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"></noscript><img class="lazyload" style="width: 100%; height: auto; max-width: 420px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.blog2social.com/de/ads/banner-b2s-420.png" alt="Mit dem WordPress Plugin Blog2Social verteilen Sie Ihre Blogbeitr&auml;ge auf Ihren Social Media-Profilen"></a></p></div></section><section id="categories-3" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4><ul><li class="cat-item cat-item-1"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/allgemein/">Allgemein</a></li><li class="cat-item cat-item-3"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/auto-verkehr/">Auto – Verkehr</a></li><li class="cat-item cat-item-4"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/bildung-karriere-schulungen/">Bildung – Karriere – Schulungen</a></li><li class="cat-item cat-item-5"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/computer-information-telekommunikation/">Computer – Information – Telekommunikation</a></li><li class="cat-item cat-item-264"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/">Deutsche Pressemitteilungen</a></li><li class="cat-item cat-item-6"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/elektro-elektronik/">Elektro – Elektronik</a></li><li class="cat-item cat-item-7"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/essen-trinken/">Essen – Trinken</a></li><li class="cat-item cat-item-8"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/familie-kinder-zuhause/">Familie – Kinder – Zuhause</a></li><li class="cat-item cat-item-9"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/freizeit-buntes-vermischtes/">Freizeit – Buntes – Vermischtes</a></li><li class="cat-item cat-item-10"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/garten-bauen-wohnen/">Garten – Bauen – Wohnen</a></li><li class="cat-item cat-item-11"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/handel-dienstleistungen/">Handel – Dienstleistungen</a></li><li class="cat-item cat-item-12"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/immobilien/">Immobilien</a></li><li class="cat-item cat-item-13"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/internet-e-commerce/">Internet – E-Commerce</a></li><li class="cat-item cat-item-14"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/it-newmedia-software/">IT – NewMedia – Software</a></li><li class="cat-item cat-item-15"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/kunst-kultur/">Kunst – Kultur</a></li><li class="cat-item cat-item-16"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/logistik-transport/">Logistik – Transport</a></li><li class="cat-item cat-item-17"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/maschinenbau/">Maschinenbau</a></li><li class="cat-item cat-item-18"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/medien-kommunikation/">Medien–Kommunikation</a></li><li class="cat-item cat-item-19"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/medizin-gesundheit-wellness/">Medizin – Gesundheit – Wellness</a></li><li class="cat-item cat-item-20"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/mode-trends-lifestyle/">Mode – Trends – Lifestyle</a></li><li class="cat-item cat-item-21"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/politik-recht-gesellschaft/">Politik – Recht – Gesellschaft</a></li><li class="cat-item cat-item-22"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/sport-events/">Sport – Events</a></li><li class="cat-item cat-item-23"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/tourismus-reisen/">Tourismus – Reisen</a></li><li class="cat-item cat-item-24"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/umwelt-energie/">Umwelt – Energie</a></li><li class="cat-item cat-item-25"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/unternehmen-wirtschaft-finanzen/">Unternehmen – Wirtschaft – Finanzen</a></li><li class="cat-item cat-item-26"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/vereine-verbande/">Vereine – Verbände</a></li><li class="cat-item cat-item-27"><a href="https://pressnetwork.de/category/deutsche-pressemitteilungen/werbung-marketing-consulting-marktforschung/">Werbung – Marketing – Consulting – Marktforschung</a></li><li class="cat-item cat-item-28"><a href="https://pressnetwork.de/category/wissenschaft-forschung-technik/">Wissenschaft – Forschung – Technik</a></li></ul></section><section id="recent-posts-3" class="widget widget_recent_entries"><h4 class="widget-title">Neueste Beiträge</h4><ul><li> <a href="https://pressnetwork.de/sqc-qualitycert-sponsert-zugaenge-im-wert-von-70-000-euro-zu-digitaler-lernplattform/" aria-current="page">SQC-QualityCert sponsert Zugänge im Wert von 70.000 Euro zu digitaler Lernplattform</a></li><li> <a href="https://pressnetwork.de/ingenieur-unternehmen-consinion-unterstuetzt-100-000-bienen/">Ingenieur-Unternehmen consinion unterstützt 100.000 Bienen</a></li><li> <a href="https://pressnetwork.de/online-marketing-das-sind-die-wichtigsten-grundsaeulen/">Online-Marketing: das sind die wichtigsten Grundsäulen</a></li><li> <a href="https://pressnetwork.de/compass-international-unterzeichner-der-win-charta/">compass international &#8211; Unterzeichner der WIN-Charta</a></li><li> <a href="https://pressnetwork.de/madeleine-zbinden-menschen-begeistern-organisationen-bewegen/">Madeleine Zbinden &#8211; Menschen begeistern. Organisationen bewegen.</a></li></ul></section></section></article></main></section></div><div id="footer" class="footer-wrap"><footer id="colophon" class="site-footer container clearfix" role="contentinfo"><div class="footer-menu menu"><ul id="menu-footer" class="menu"><li id="menu-item-372493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372493"><a href="https://www.adenion.de/datenschutz" target="_blank" rel="nofollow">Datenschutzerklärung</a></li><li id="menu-item-372508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372508"><a href="https://pressnetwork.de/impressum/">Impressum</a></li></ul></div><div id="footer-line" class="site-info"> <span class="credit-link"> WordPress Theme: Mercia by <a href="https://themezee.com/" target="_blank" rel="nofollow">ThemeZee</a>. </span></div></footer></div></div> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://pressnetwork.de/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script> <script type='text/javascript'>var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"15","version":"4.6.4","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><label for=\"cmplz_functional\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"color:#020202\">Funktionale Cookies zulassen<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><label for=\"cmplz_marketing\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"color:#020202\">alle Cookies zulassen<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #020202}<\/style>","position":"bottom","title":"","theme":"edgeless","checkbox_style":"","use_categories":"legacy","use_categories_optinstats":"legacy","accept":"Alle Cookies","revoke":"Einstellungen","dismiss":"Nur funktionsf\u00e4hig","dismiss_timeout":"10","popup_background_color":"#ffffff","popup_text_color":"#020202","button_background_color":"#fff","button_text_color":"#383884","accept_all_background_color":"","accept_all_text_color":"","accept_all_border_color":"","functional_background_color":"#ffffff","functional_text_color":"#020202","functional_border_color":"#ffffff","border_color":"","use_custom_cookie_css":"","custom_css":"","custom_css_amp":"","readmore_optin":"mehr erfahren","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Diese Website verwendet Cookies.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"5f6488da58","url":"https:\/\/pressnetwork.de\/wp-admin\/admin-ajax.php","current_policy_id":"12","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"","readmore_url":{"eu":"https:\/\/www.adenion.de\/datenschutz"},"privacy_link":{"eu":""},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen inhalt zu aktivieren"};</script> <script type='text/javascript' class="cmplz-stats cmplz-native"></script> <script defer src="https://pressnetwork.de/wp-content/cache/autoptimize/js/autoptimize_f2e83909d34530ea71db0548f2cb5fe0.js"></script></body></html><!-- WP Fastest Cache file was created in 0.077841997146606 seconds, on 04-07-20 14:29:28 --><!-- via php -->